Forum: Technik
Topic: Motorlauf

Bemerkung: Du must Dich registrieren, um etwas in ein Forum zu schreiben.
Um Dich zu registrieren, klicke hier. Registration ist FREI!

Name Post
Biele 79 geschrieben: 28-06-2022 22:09 EST
Guten Abend

Ich habe folgendes Problem. Mein Schorsch läuft augenscheinlich nur auf Zyl 1. Wenn ich im Motorraum manuell Gas gebe und dabei Zyl 2 den Stecker abziehe ist keinerlei unterschied zu spüren.ziehe ich zusätzlich Zyl 1 ab , geht er aus.
Wenn ich jedoch zyl 1 abziehe und Zyl 2 den kerzenstecker auf der Kerze belassen, geht er von der Drehzahl in den Keller und läuft dann langsam wieder hoch und läuft mit manuell Gas weiter.

Zündungsbauteile alle überprüft und über Kreuz gestaucht , Fehler bleibt wie gehabt. Kopfdichtungen ebenfalls gewechselt benzindurchfluss liegt bei 450ml/min .


Welche Ideen habt ihr eventuell.

Mfg Ronny

Hegautrabi geschrieben: 29-06-2022 06:44 EST
Moin, schreibe mal bitte was zur Laufleistung des Motors.
Biele 79 geschrieben: 29-06-2022 07:03 EST
Moin


Laufleistung liegt bei 84000km

Hegautrabi geschrieben: 29-06-2022 12:32 EST
Dann kannst du von einem veschlissenen Motor ausgehen bei dem sich weitere Bemühungen nicht mehr lohnen und im Gegenteil, das vorhandene Material über die Regenerierungsfähigkeit verbrauchen.
Gucke dich nach einem Tauschmotor aus zuverlässiger Quelle um.

Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.