Das TRABI Diskussionsforum
  Technik
  Mahlendes Geräusch beim Beschleunigen

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Author Thema:   Mahlendes Geräusch beim Beschleunigen
Saartrabant

Einträge: 138
Registriert am: 05-07-2014

geschrieben: 12-05-2017 18:23 EST   Klick hier für das Profil von Saartrabant   Klick hier fü eine EMail an Saartrabant     Eintrag bearbeiten
Hallo, liebe MitforistInnen,

seit einiger Zeit habe ich ein technisches Problem, dessen Ursache ich einfach nicht auf die Spur komme:
Beim Beschleunigen mit hohem Drehmoment auf den Radantrieb kommt aus dem unteren Vorderwagen ein hässliches, dumpf grunzend-mahlendes Geräusch. Es tritt z.B. auf, wenn ich bergauf, mit Anhänger oder mehreren Personen an Bord im ersten Gang kräftig Gas gebe. Mit Anhänger bergauf steigert es sich zu einem mahlenden Kreischen. Gleichzeitig zieht der Wagen dabei nach rechts, wenn man nicht gegenlenkt.
Im zweiten Gang ist es schwächer. Im dritten und vierten Gang tritt es überhaupt nicht auf, sondern nur eine leichte Vibration im Vorderwagen zwischen 50 und 70km/h bei Volllast.
Antriebswellen, Radlager und gesamte Radaufhängung vorne (und hinten) sind nahezu neu, Spur wurde auf Sollwert eingestellt. Die üblichen Anzeichen für defekte Antriebswellen fehlen. Getriebeölstand stimmt, es waren beim auf Verdacht durchgeführten Ölwechsel auch keine Späne zu finden. Nur der übliche feine schwarze Abrieb am Magneten der Ablassschraube.
Räder habe ich auch schon von hinten nach vorne getauscht. Was könnte das noch sein? Da es in zwei Gängen auftritt und der Wagen dabei zur Seite zieht, schließe ich ein Getriebeproblem eher aus.
Vielleicht das Differential? Oder kann auch ein falscher Radsturz bzw. ungleicher Radstand re./li. zu solchen Symptomen führen?
Eines noch, der Vollständigkeit halber: Seit ich neue Federn verbaut habe, liegt der Wagen v.a. vorne für meinen Geschmack ziemlich hoch. Der Händler meinte, die Feder werde sich noch setzen.

Danke für Tipps...

[Bearbeitet von Saartrabant (12-05-2017 - 18:23)]

Hegautrabi

Einträge: 10336
Registriert am: 02-10-2005

geschrieben: 12-05-2017 18:56 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ich tippe auf ein defektes Differential. Da werden die Kegelräder mitsamt der Achse extrem gefressen haben.
Beim Ölwechsel wirst du das Öl darin auch nicht sehen können, es ist quasi eingesperrt.
Das muss dringend repariert werden, sonst kannst du bald überhaupt nicht mehr fahren.
Murphy

Einträge: 1814
Registriert am: 21-03-2006

geschrieben: 12-05-2017 21:03 EST     Klick hier für Profil von  Murphy  Klick hier für EMail an  Murphy     Eintrag bearbeiten
Sieht in etwa so aus....
http://foto.arcor-online.net/palb/alben/11/4770411/6263653135393331.jpg
Hegautrabi

Einträge: 10336
Registriert am: 02-10-2005

geschrieben: 12-05-2017 21:59 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Oder irgendwann so:

Das Auto war nicht mehr fahrbar, da hat es dem Fahrer das Lenkrad aus der Hand gerissen.

Saartrabant

Einträge: 138
Registriert am: 05-07-2014

geschrieben: 13-05-2017 09:43 EST     Klick hier für Profil von  Saartrabant  Klick hier für EMail an  Saartrabant     Eintrag bearbeiten
Ihr bestätigt leider meinen schlimmen Verdacht...
Habe noch ein gebrauchtes Getriebe mit wenigen km rumliegen. Das werde ich dann mal einbauen, sobald ich einen Tag Zeit finde. Bis dahin muss der Trabi stehenbleiben
Der Zahnradsalat auf dem Foto sieht übel aus. Sowas will ich nicht riskieren.
Danke für die Ferndiagnose.

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.