Das TRABI Diskussionsforum
  Technik
  Plötzlicher Verlust Standgas

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Author Thema:   Plötzlicher Verlust Standgas
MJoeyK

Einträge: 52
Registriert am: 08-05-2017

geschrieben: 03-11-2017 08:29 EST   Klick hier für das Profil von MJoeyK   Klick hier fü eine EMail an MJoeyK     Eintrag bearbeiten

Hallo liebe Gemeinde,

seit kurzem hat mein 601 Bj. 1975 Probleme mit dem Standgas.
Das ganze begann nach einer Autobahnfahrt über 70 km. Als ich an die erste Ampel fuhr, ging der Motor plötzlich aus. Daraufhin habe ich zuerst die Zündung nachgestellt. Der Wagen zieht sehr gut und ich kann unter Last keine merkbaren Veränderungen feststellen.
Die Zündkerzen, Zündkerzenstecker und Zündspulen konnte ich auch ausschließen.
Prinzipiell ist es so, dass wenn der Wagen im Leerlauf läuft, der Motor sehr weit heruntertourt und dann nur noch kurz auf einem Zylinder läuft bis er aus geht. Zieht man den Choke, dann läuft er normal. Wird die Kupplung getreten, dann geht er gleich aus.
Ich vermute, dass sich im Vergaser (28 HB 2-8, der ist noch original) etwas Wasser oder Dreck befindet. Für den ersten Fall habe ich bereits etwas Spiritus in den Tank gekippt. Mein weiteres Vorgehen wäre es jetzt, den Vergaser auszubauen und zu reinigen. Das Standgas allein will ich nicht einfach hochdrehen, da dieses plötzliche Auftreten einen Grund haben muss und ich nicht die Symptome sondern die Ursache beheben will.

Hattet ihr schon mal ein ähnliches Problem bzw. könnt ihr mir einen Tipp für das weitere Vorgehen geben? Ich bin für jede Hilfestellung dankbar.

Liebe Grüße

TV P50

Einträge: 3860
Registriert am: 06-12-2001

geschrieben: 03-11-2017 08:38 EST     Klick hier für Profil von  TV P50  Klick hier für EMail an  TV P50     Eintrag bearbeiten
Der Vergaser hat eine Düse für das Standgas. Wenn diese Düse zugesetzt ist mit einem Schmutzpartikel, dann kann der Rest normal laufen, nur ist kein Leerlauf mehr das. Da diese Düse recht klein ist, kann sich schonmal ein Dreckkrümmel da rein oder davor setzen.

Auch kann alles was an dem Vergaser mit Leerlauf zu tun hat verstopft sein.

Am besten einmal ausbauen, komplett zerlegen und reinigen. Danach sollte es wieder gut sein. Dazu den Filter im Tank und Benzinhahn prüfen und den Wassersack am Benzinhahn mal abschrauben und nachsehen ob Dreck drin ist.

MJoeyK

Einträge: 52
Registriert am: 08-05-2017

geschrieben: 03-11-2017 11:02 EST     Klick hier für Profil von  MJoeyK  Klick hier für EMail an  MJoeyK     Eintrag bearbeiten
Vielen Dank für die schnelle Antwort.

Gibt es eine Möglichkeit diese Düse auch ohne den Ausbau des Vergasers zu reinigen?

Hegautrabi

Einträge: 10550
Registriert am: 02-10-2005

geschrieben: 04-11-2017 20:25 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
"Mein weiteres Vorgehen wäre es jetzt, den Vergaser auszubauen und zu reinigen."

Du wurdest in deinem Vorhaben noch bestärkt, also warum nun doch nicht? Wo der eine Krümel, der für dein Ungemach gesorgt hat herkommt, da sind bestimmt noch weitere.

MJoeyK

Einträge: 52
Registriert am: 08-05-2017

geschrieben: 06-11-2017 07:21 EST     Klick hier für Profil von  MJoeyK  Klick hier für EMail an  MJoeyK     Eintrag bearbeiten
Hallo miteinander,

da ich am Wochenende noch eine kleine Reise vor mir hatte, habe ich den Vergaserausbau auf diese Woche verschoben.
Beim Stehen an der Ampel habe ich mir damit geholfen den Choke so zu ziehen, dass der Motor ohne auszugehen läuft.
Nach ca. 70 km Autobahn war ich wieder in der Stadt unterwegs und siehe da - alles wieder beim alten. Der Leerlauf ist total rund und ohne Aussetzer. Sogar im Extremfall mit Beleuchtung und getretener Kupplung geht der Motor nicht aus.
Erklären kann ich es mir nicht so recht. Vlt. ist die Düse durch das regelmäßige zjehen des Choke "freigespült" worden.
Wie auch immer. Der Vergaser bleibt zunächst eingebaut.

TV P50

Einträge: 3860
Registriert am: 06-12-2001

geschrieben: 06-11-2017 09:19 EST     Klick hier für Profil von  TV P50  Klick hier für EMail an  TV P50     Eintrag bearbeiten
Nun, aber das kommt dennoch nicht von ungefähr.....
Diesmal war es nur das Standgas was nicht funktioniert, weil vermutlich ein Dreckkrümmel die Düse verstopft hat.
Beim nächsten Mal ist es aber vielleicht die Hauptdüse die zugesetzt wird und damit das Gemisch abmagert und unter Umständen zum Kolbenklemmer führt.

Ich würde dennoch das Kraftstoffsystem vom Tank, über die Leitung bis zum Vergaser hin untersuchen und ggf. reinigen.

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.