Das TRABI Diskussionsforum
  Trabiklatsch
  Die dümmsten Schrauber der Welt!

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite
Author Thema:   Die dümmsten Schrauber der Welt!
Gabriel

Einträge: 1208
Registriert am: 14-06-2003

geschrieben: 12-03-2008 00:29 EST     Klick hier für Profil von  Gabriel    Eintrag bearbeiten
@obelix, meinst das franki geholfen ist, wenn er zwei kerzen rausschraubt?
aber das batterie-prob kenn ich auch bei meinem arbeitsblech, sind ein weg 6km, da ist auch nich viel mit nachladen, wird zeit das das wetter bissle besser wird, kann ich wieder mit der simme los ups da fällt mir ein, sollt noch neue versicherung drauf machen
TV P50

Einträge: 3885
Registriert am: 06-12-2001

geschrieben: 12-03-2008 00:38 EST     Klick hier für Profil von  TV P50  Klick hier für EMail an  TV P50     Eintrag bearbeiten
Ich sag auch das Radio, habs jetzt schon mit drei Autos und zwei Radios durch.
Wenn gelb + auf der 30 liegt, ziehts die Bakterien leer.(aber nur bei neueren Radios)
Ich hab alles durchgetestet und es waren am Ende die Radios
Frankenstein

Einträge: 2476
Registriert am: 18-06-2002

geschrieben: 12-03-2008 00:44 EST     Klick hier für Profil von  Frankenstein  Klick hier für EMail an  Frankenstein   Visit Frankenstein's Homepage!   Eintrag bearbeiten
gut ich hab vergessen zu erwähnen das das radio und die wegfahrsperre am strom ziehen. aber laut messung (den genauen wert hab ich jetze nicht im kopf) liegt der verbauch im normalen bereich. endstufe und andere stromverbraucher sind nicht angeschlossen.

@Obi auch wenn ich 4 weitere kerzen drin hätte würden die auch kein strom ziehen wenn der motor aus is

Elfriedewilli

Einträge: 1892
Registriert am: 09-03-2005

geschrieben: 12-03-2008 13:04 EST     Klick hier für Profil von  Elfriedewilli  Klick hier für EMail an  Elfriedewilli     Eintrag bearbeiten
@Franki: die Briten mögen es vielleicht eher etwas (unter)kühl(t), ist ja schließlich auch ein Auto für die Wüste, doch bevorzuge ich die Wärme und die Annehmlichkeiten die ich für teuer Geld bezahlt habe.

Ne mal im ernst, den A.... abfriehen in dem Blechberg, das ist nicht mein Ding. Dann schon lieber nach 4 1/2 Jahren ´ne neue Batterie. Mal abgesehen davon, das ich der Varta mehr zutraue als dem Gelump was die Tommys da verbaut hatten. Die meldete sich schon letzten Sommer per Farbanzeige als "nicht voll geladen". Die 110 Ah Heavy Duty Varta hatte ich schon mal im Isuzu, bei gleichen Belastungen, die hielt 7 Jahre. Die rüttelfesten Batterien kommen auch besser mit dem Starrachsenfahrwerk des Englischen Landhaus zurecht.

[Bearbeitet von Elfriedewilli (12-03-2008 - 13:04)]

heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 12-03-2008 19:55 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
@Chris
du glaubst garnicht, was so bei einer offenen Tür alles leuchten kann. Bei mir 4x 21W nur die 4 Türen, 5W die Innenleuchte vorn, 2x 5W Innenleuchten hinten...
von der restlichen (dann immernoch aktiven, durch nicht verriegelte Schlösser) Bordelektronik zu schweigen...
Rechne mal zusammen
Boehser_Trabi

Einträge: 166
Registriert am: 14-06-2006

geschrieben: 12-03-2008 22:42 EST     Klick hier für Profil von  Boehser_Trabi  Klick hier für EMail an  Boehser_Trabi     Eintrag bearbeiten
Da ich damals den Stromfluss gemessen habe nenne ich euch mal den Wert.
Es waren genau 20mA incl. Radio und Wegfahrsperre.

Radio hab ich auf Klemme 15 geschaltet.

[Bearbeitet von Boehser_Trabi (12-03-2008 - 22:42)]

Uwe01

Einträge: 25
Registriert am: 15-11-2007

geschrieben: 13-03-2008 13:28 EST     Klick hier für Profil von  Uwe01  Klick hier für EMail an  Uwe01     Eintrag bearbeiten
Wenn unser Italo 3 Wochen steht ist die Batterie leer.
Ruhestrom ca. 0,5 A. Und das nur vom (Serien-)Radio. Also vor jedem längerem Urlaub Batt. abklemmen.
Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 13-03-2008 14:15 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Heck: das Tür-Licht-Problem hatr ja sogar mein Lada. Allerdings leuchtet dank Türkontakt immer nur die Tür, die gerade auf ist. (aber auch nicht mit 21W)

Sicher, es kommen ein paar Watt zusammen, aber gut finde ich so eine Entwicklung wirklich nicht.

Wenn man schon Unmengen Elektronik in moderne Autos packen muss, kann man eigentlich auch dafür sorgen, dass sich offenbar ungenutzte Komponenten wenigstens nach 1-2h abschalten. Wäre nur eine Software-Frage.

Nich mehr lange hin und man kann bei (deutschen) Autos nichmal das Parklicht anlassen über Nacht.

Mein Lada is zwar "elektronisch grenzwertig", wie Herne zu sagen pflegt, aber wenn die Zündung aus ist, is Ruhe im Puff. (ausgenommen Radio)
Lasse ich eine Tür auf, werden 10 oder 15 Watt verbraten, das hält ne Weile.

Ich weiß, moderne Autos haben ganz andere Stromfresser. Ich hörte von (natürlich grade bei kaltem Wetter) beheizten Schlößern oder sich selbst bewegenden Scheibenwischern (damit nichts festfriert) usw. Aber wenn man an der Bat-Kapazität nichts ändert oder wenigstens ne Notabschaltungprogrammiert (man bräuchte ja nichtmal Hardware!), damits für den Anlasser noch reicht, weiß ich nicht, ob diese Entwicklung so toll ist.

Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 13-03-2008 14:18 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
500mA RUHE-Strom? bei Aus'em Radio? das kann ich mir aber nicht vorstellen, dann ist nämlich nicht nach 3 Wochen, sondern nach 2, spätestens 3 Tagen STAND Ruhe! .. und das traue ich nichtmal modernen Autos zu
Uwe01

Einträge: 25
Registriert am: 15-11-2007

geschrieben: 13-03-2008 14:57 EST     Klick hier für Profil von  Uwe01  Klick hier für EMail an  Uwe01     Eintrag bearbeiten
@ Chris
bei ca. 500 A hält das schon einige Zeit.
Die hohe Stromaufnahme liegt an dem Speicher vom Radio.
Das Gerät ist nie "wirklich" aus.
Wer weis ob das Auto noch fährt wenn man das Radio ausbaut?
Frankenstein

Einträge: 2476
Registriert am: 18-06-2002

geschrieben: 13-03-2008 15:32 EST     Klick hier für Profil von  Frankenstein  Klick hier für EMail an  Frankenstein   Visit Frankenstein's Homepage!   Eintrag bearbeiten
quote:
Original von Boehser_Trabi

Da ich damals den Stromfluss gemessen habe nenne ich euch mal den Wert.
Es waren genau 20mA incl. Radio und Wegfahrsperre.

Radio hab ich auf Klemme 15 geschaltet.


dank dir andy. ich wußte den wert nicht mehr.ich sollte wohl mal ne überwachungskamera aufstellen um den stromdieb zu stellen

[Bearbeitet von Frankenstein (13-03-2008 - 15:32)]

Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 13-03-2008 16:22 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Meine Physik-Lehrerin pflegte bei Falschberechnungen ab 3stelligen Amperé-Werten immer zu sagen: "Was? wieviel? Damit kannst du Steine schmelzen"

Sicher, es mag Anwendungen geben, bei denen tatsächlich 500A fließen, aber Autos mit gehören da in der Regel nicht dazu, sonst schmilzt (mindestens) wirklich was.

Bleiben wir lieber bei dem Komma drei Stellen weiter links, wobei ich mir das echt nich vorstellen kann.

Angenommen, deine Bat hat 70Ah (viel mehr werden es nicht sein), dann hast du 140h Stunden Strom allein für das Radio. Bei randvoll geladener Bat und rund um die Uhr mind. 20°C. Dann ist deine Bat ratzeputze leer. Für 3 Anlasser-Umdrehungen reicht es in der Praxis vermutlich 2 Tage vorher schon nicht mehr.

Macht also < 5Tage. Bei Frost die Hälfte. Sorry, 500mA allein für den Radio-Speicher? da is was faul.

[Bearbeitet von Chris601 (13-03-2008 - 16:22)]

heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 13-03-2008 16:58 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Halbes Ampere...fett..

Ich war die Tage so dämlich und hab auf gut Glück Mittel- und Nachschalldämpfer fürs Blech bestellt, weil im Auspuff was geklappert hat...
Nach Tausch beider Schalldämpfer hats natürlich weitergeklappert...

Genaue Diagnose nun: KAT hinüber (wieso eigentlich immer das Teuerste)...

Naja der Prüfer wird sich im April über eine komplett neue Abgasanlage freuen

wolfi

Einträge: 291
Registriert am: 31-07-2007

geschrieben: 13-03-2008 17:18 EST     Klick hier für Profil von  wolfi    Eintrag bearbeiten
Dass ein Radio bei einem Fiat Punto 500mA dauernd zieht, is meiner Enkelin auch erst nach dem Entladen der Batterie (genauer: Akkumulator) klar geworden. Sie hatte von ihrem Vetter das billige Weksradio gegen eine tolle CD-Anlage austauschen lassen und 1 Woche später ging nix mehr. Das Problem ist, dass die Atohersteller oft nicht konsequent Dauerplus und Zündungsplus anbieten. Opel hat auch solche Probleme, vermutlich wollen sie Geld sparen. Viele (gute) Radios nutzen aber diese Unterscheidung: Minimalstrom für die Senderspeicherung etc. auf Duerplus, Ruhestrom auch bei "nicht eingeschaltetem" Gerät an Zündungsplus.
Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 13-03-2008 17:23 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ist es vielleicht möglich daß ein falsch angeschlossenes Radio so viel Strom zieht wenn man z.B. die 2 Plusleitungen verbindet und damit die geschaltete Plusleitung ständig mit Spannung versorgt woran wiederum andere Verbraucher "saugen"?
Saxonier

Einträge: 3558
Registriert am: 10-09-2000

geschrieben: 13-03-2008 18:29 EST     Klick hier für Profil von  Saxonier    Eintrag bearbeiten
also,bei meinem Ami lags definitiv an der offen tür!und die innenbeleuchtung hat sich rotzfrech an der batterie bedienst
ich hab als soundanlage das gute alte Chrysler-Kassettengerät drin,da ich dank US-Größe eh kein europäisches DIN-Radio reinkrieg und außerdem meine Musik über Adapterkassette mit nem Stino-Mp3-player höre.

ich bin mal gespannt,wenn sich an unserem "neuen" gebrauchten Nissan Primera(der Pampersbomber namens Kia dürfte mittlerweile im vorderen orient als taxe fahren ) mal das radio verabschiedet.der hat eigentlich keins,läuft alles über ein Multifunktiondisplay,ähnlich dem iDrive von der Bemme

Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 13-03-2008 22:13 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
@Heckman: wart erstmal mit dem Kat.. unser Astra hat da auch nichtmehr so viel, der Rasselt nichtmal mehr. Trotzdem hat er die letzte AU wie durch ein Wunder bestanden (will nicht wissen, was das für nen Auto war, dass da die Abgase gespendet hat)
Saxonier

Einträge: 3558
Registriert am: 10-09-2000

geschrieben: 14-03-2008 06:45 EST     Klick hier für Profil von  Saxonier    Eintrag bearbeiten
Richtig Heckman,mein Wartburg fährt auch mit Mercedes-Werten,die werkstatt wollte sich ihr ASU-Gerät nicht kaputt machen.
heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 14-03-2008 07:19 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Nee nee, es klappert im Leerlauf doch recht laut, glaube kaum, das sich ein Prüfer auf sowas einläßt...und doof hört sichs auch an, das nervt mich jetzt schon...ist ja peinlich
Blöder ist nur, daß der KAT erst Anfang 2004 neu reingekommen ist (wie der Rest der Auspuffanlage), aber was will man von Walker erwarten...
(hab ihn mir vor ein paar Tagen garantiert auf der AB kaputtgefahren (ausgeglüht oder so), eine halbe Stunde von Berlin bis Magdeburg fordert halt seinen Tribut
Saxonier

Einträge: 3558
Registriert am: 10-09-2000

geschrieben: 14-03-2008 07:41 EST     Klick hier für Profil von  Saxonier    Eintrag bearbeiten
Na,Heckman,auch Nachtschicht??
na,ne halbe stunde ist doch nicht viel für das "kurze Stück"
heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 14-03-2008 08:02 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Auch Nachtschicht, genau
(110KM, 0,5h macht ähm...Durchschnitt von... )
das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 14-03-2008 11:11 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Raser.....

Wettpinkelmodus an:

wie 35 min von Lübeck nach HRO....

Wettpinkelmodus aus

trabi

Einträge: 2191
Registriert am: 26-12-1999

geschrieben: 14-03-2008 00:19 EST     Klick hier für Profil von  trabi  Klick hier für EMail an  trabi   Visit trabi's Homepage!   Eintrag bearbeiten
*wettpinkelmodus wieder an*

dreieck lübeck - greifswald dlz in 56 min

*nu aber ausgepinkelt*

Saxonier

Einträge: 3558
Registriert am: 10-09-2000

geschrieben: 14-03-2008 16:07 EST     Klick hier für Profil von  Saxonier    Eintrag bearbeiten
na denn heckman,frohes schaffen,ich muß noch bis dienstag nachts raboten
Reinstedt-Wernigerode(56km)=25min auf der neuen B6n

[Bearbeitet von Saxonier (14-03-2008 - 16:07)]

Obelix

Einträge: 685
Registriert am: 29-09-2004

geschrieben: 14-03-2008 16:38 EST     Klick hier für Profil von  Obelix  Klick hier für EMail an  Obelix     Eintrag bearbeiten
Dann werd ich mir mal auffe Heimburger Brücke hinstellen und dich von meinem Schwager blitzdingsen lassen.

Olle Raser!
Alles über Tempo 80 hat weder Stil noch Niveau.

heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 14-03-2008 18:12 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
B6n bin ich gestern drauf gewesen, was darf man da eigendlich fahren, 120 oder was?
Obelix

Einträge: 685
Registriert am: 29-09-2004

geschrieben: 14-03-2008 18:53 EST     Klick hier für Profil von  Obelix  Klick hier für EMail an  Obelix     Eintrag bearbeiten
guuuuute Frage:

Halberstädter Straßenbauamt:
Es gilt die Richtgeschwindigkeit von 130.
Dürfen darf man bis Vmax.
Abweichungen sind ausgeschildert.

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 14-03-2008 18:54 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich darf mal dezent ans Thema erinnern: "Die dümmsten Schrauber der Welt!"

Solltet ihr der Meinung sein, das Raser automatisch auch dümmste Schrauber sind, dann gerne weiter in diesem Thema, aber auch mit Bezug darauf.

Schumi

Einträge: 3591
Registriert am: 08-11-2004

geschrieben: 14-03-2008 21:25 EST     Klick hier für Profil von  Schumi  Klick hier für EMail an  Schumi   Visit Schumi's Homepage!   Eintrag bearbeiten
Gilt auf Bundesstraßen nicht grundsätzlich 100? Oder bedeutet das "n" irgendwas besonderes? Bundesstraße mit Autobahnstatus?
Obelix

Einträge: 685
Registriert am: 29-09-2004

geschrieben: 14-03-2008 21:43 EST     Klick hier für Profil von  Obelix  Klick hier für EMail an  Obelix     Eintrag bearbeiten
Die B6n heißt offiziell "B6neu". Inoffiziell "B6nord" (siehe Globus).
Sie hat den Status einer erweiterten Kraftfahrstraße. Mehrspurig mit baulicher Abgrenzung der Fahrtrichtungen.
Real also eine Autobahn, die lediglich 100cm zu schmal für ein "A" gebaut wurde.
Damit fällt sie zu 50% den Länderhaushalten zur Last bei den laufenden Kosten im Unterschied zur Autobahn als 100%-Bundesstraße.
Selbstverständlich hat das Straßenbaukombinat "Sozialistische Überholspur vs. kapitalistischer Standstreifen" auch eine Homepage für diese Rennstrecke eingerichtet:
http://www.b6n-online.de
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.