Das TRABI Diskussionsforum
  Trabiklatsch
  Die dümmsten Schrauber der Welt!

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite
Author Thema:   Die dümmsten Schrauber der Welt!
Andi

Einträge: 3877
Registriert am: 22-01-2001

geschrieben: 06-04-2008 21:52 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
@Beppo hättest mich mal vor ein paar Jahren fragen sollen... damals habe ich für einen Clubkollegen seinen 1.3er Tourist Haltebleche aus Edelstahl ausläsern lassen.

Aber jetzt komme ich leider nicht mehr daran.

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 06-04-2008 21:55 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
...ich schon, brauche aber eine vernünftige Zeichnung dafür.
Andi

Einträge: 3877
Registriert am: 22-01-2001

geschrieben: 06-04-2008 22:02 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
@Hegau, wir haben damals von einem original Blech die Masse abgenommen und es dann geläsert und auch den Gegenblechstreifen mit den Löchern dazu. Dann das Blech noch entsprechend abgekantet und mit Edelstahlschrauben versehen. Aber leider gibt es davon keinerlei Aufzeichnungen mehr

@Beppo du könntest doch dem Hegau deine Bleche als Vorlagen schicken

[Bearbeitet von Andi (06-04-2008 - 22:02)]

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 06-04-2008 22:06 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ich brauche keine Vorlage, nur die Zeichnung. Wer die Bleche braucht kann ruhig etwas dafür tun.
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 07-04-2008 18:40 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Damit wir nicht aneinander vorbeischreiben:
Was ich suche, hat die Bezeichnung "Radabdeckung, hinten links / rechts (Serie ab 01/87)" und es handelt sich dabei um eine Abdeckung zwischen Kotflügel und Radhaus. Diese verhindert, das Dreck und Wasser nach oben und hinten geschleudert werden. Am unteren Ende dieses Teils wird dann der Schmutzfänger befestigt.
Vorher gabs einfach nur Schmutzfängerhalter, die einfach die Breite des Schmutzfängers hatten und geschätzte 15cm hoch waren.
Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 07-04-2008 19:37 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
@Beppo: wenn es ebene Bleche sind die aus einer Tafel herausgelasert werden, kann ich das machen lassen. Sollte noch irgendwo ein Umkant an dem Teil sein dann bekomme ich den selber hin. Was nicht geht sind irgendwelche Wölbungen. Ich bin kein Karosserie-, sondern Maschinenbauer.
Andi

Einträge: 3877
Registriert am: 22-01-2001

geschrieben: 20-04-2008 21:23 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
Heute ist mir auch ein Fehler passiert und das mit 6 Volt Gleichstromlima und Regler.

Habe eine neue Gleichstromlima und Regler eingebaut und weil das Kabel auch Schrott war auch gleich ein neues Kabel genommen.

Also Kabel an Lichtmaschine geklemmt und Lima eingebaut. Dann Kabel am Regler angeschlossen und Motor gestartet.

Hmmmm.... Ladekontrollleuchte geht nicht aus? Spannung am Regler an D+ gemessen. 0 Volt.

Aha, also mal Lima testen indem ich sie als Motor laufen lassen. Riemen wieder runter von der Lima. Am Regler D+ und DF abgeklemmt. D+ und DF zusammengeklemmt und an Plus der Batterie gehalten. Es funkte und die Lima begann zu laufen bis mir das Kabel DF ziemlich heiss wurde. Sofort abgebrochen und gegrübelt.... ???
Multimeter genommen und Widerstand vom Kabel DF gegen Masse gemessen. 0 Ohm !! Kurzschluss?! Scheisse! Lima hin!
Hmmm bevor ich jetzt die Lima ausbaue schaue ich mir auf dem PC nochmal schnell das Foto an, wo ich das neue Kabel an die Lima geklemmt habe. Und siehe da! Ich habe DF und D- an der Lima vertauscht

Also Kabel an der Lima getauscht. Widerstand von DF nochmal gemessen. 1,5 Ohm. Das müsste passen. Nochmal den Motorlauftest gemacht. Nun funkte es nicht mehr so stark und das Kabel wurde auch nicht mehr heiss. Kabel an Regler angeklemmt und gehofft, das der Regler nix abbekommen hat. Riemen gespannt und Motor gestartet. Ladekontrollleuchte geht aus und Lima liefert 7,2 Volt Spannung. Scheinbar alles noch heile geblieben. Glück gehabt

Alex85

Einträge: 78
Registriert am: 11-02-2004

geschrieben: 21-04-2008 19:17 EST     Klick hier für Profil von  Alex85  Klick hier für EMail an  Alex85     Eintrag bearbeiten
Habe vor einiger Zeit einmal bei einem Kumpel die Kupplung gewechselt. Als der Motor wieder drin war und alles fertig zu sein schien, versuchte ich zu starten, aber die Ladekontrolllampe wurde nur dunkler und nichts hat sich getan. Lich und alles andere hat perfekt funktioniert. Auto anschieben, der kam auf dem ersten Schnapper. Also, andere Batterie rein, selbes Problem. Dazu noch Starthilfe angelegt, immernoch das Gleiche. Dann hab ich mich über das lose Massekabel gewundert, dass ich hinter den Tank geklemmt hatte, damit es beim Aus - und Einbau des Motors nicht stört. Das habe ich natürlich vergessen wieder mit ans Getriebe zu schrauben. Komischerweise gab's wahrscheinlich über den Kupplungszug keine Masse... Und sowas passiert einem Kfz-Mechaniker.

Freundliche Schraubergrüße

pesechszig

Einträge: 223
Registriert am: 06-10-2007

geschrieben: 30-04-2008 20:48 EST     Klick hier für Profil von  pesechszig  Klick hier für EMail an  pesechszig     Eintrag bearbeiten
Ich hatte mal Probleme mit dem Freilauf meines Anlassers.
Also aus meinem Teileivorrat einen neuen Anlasser herausgesucht und eingebaut. Der Motor hat zwar gut gedreht, aber sprang nicht an.
Dann die übliche Suche beginnen:
Ist Sprit da: JA,
Ist der Zündfunke da:JA.
Nach ein paar überlegungen Anlasser wieder raus und neben den Defekten gelegt. Und siehe da irgendwie drehte der Neue anders herum.
Da hatte ich wohl einen vom Wartburg erwischt
Schorschdeluxe

Einträge: 1337
Registriert am: 21-03-2006

geschrieben: 01-05-2008 13:57 EST     Klick hier für Profil von  Schorschdeluxe  Klick hier für EMail an  Schorschdeluxe     Eintrag bearbeiten
Es soll auch Leute geben, die einen Trabant aus irgendeiner Scheune rausziehen, feststellen das der Anlasser tot ist, einen anderen einbauen (naürlich einen vom Warti...) und dann die Karre versuchen ans laufen zu bringen und sich auch noch wundern warum die Zündung so total verkehrt gestanden hat...


Ob das Ding jemals Rückwärts im Vorwärtsgang gefahren ist, weiß ich nicht, jedenfalls hat er dann mal nen Trabianlasser eingebaut und siehe da, er lief auch richtig (nachdem die Zündung wieder zurückgestellt war...)

PS: Ich war das nicht!

Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 23-05-2008 22:51 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten

ich finde, dass das Bild hier richtig gut reinpasst.
Hab heute von meinem 62er Sr2e den Motor zusammengebaut.
Joey_A

Einträge: 951
Registriert am: 15-09-2004

geschrieben: 24-05-2008 00:17 EST     Klick hier für Profil von  Joey_A  Klick hier für EMail an  Joey_A     Eintrag bearbeiten
na da ma gute fahrt
Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 24-05-2008 00:40 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Wenn du den Rahmen weglässt kann das schon etwas werden.
Schorschdeluxe

Einträge: 1337
Registriert am: 21-03-2006

geschrieben: 24-05-2008 00:43 EST     Klick hier für Profil von  Schorschdeluxe  Klick hier für EMail an  Schorschdeluxe     Eintrag bearbeiten
Da sitzt son getriebe im weg...

So gibt das nur halbe umdrehungen

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 24-05-2008 00:51 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Kommt der Motor in dein Klapprad?
heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 05-06-2008 13:43 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Gestern abend bin ich unterm Auto mit der Ratsche abgerutscht und mir selbige mit ordentlich Schwung vor das rechte Auge gekloppt. Das Ergebnis sah man erst heute morgen richtig, ne schöne blaue Mocca-Tasse...
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 21-06-2008 18:45 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich habe heute 5 Satz Dreieckslenker zerlegt (stammen aus Spender-Trabi´s), leider sind nur 2 Satz noch verwendbar, der Rest war ein Fall für den Schrott.
Dabei kam mir folgendes unter die Augen, mal wieder ein Beweis, das der Spruch "Wer gut schmiert, der gut fährt." nicht immer zutreffend ist...


Bilder klickbar für Großansicht

Frido

Einträge: 532
Registriert am: 10-09-2003

geschrieben: 21-06-2008 22:50 EST     Klick hier für Profil von  Frido  Klick hier für EMail an  Frido     Eintrag bearbeiten
@Beppo:
quietschen wird `se nicht
Christian K

Einträge: 3328
Registriert am: 27-04-2004

geschrieben: 21-06-2008 23:03 EST     Klick hier für Profil von  Christian K    Eintrag bearbeiten
Gibt es denn eine bestimmte zahlenmäßige Menge an Fett, die man da maximal hineinpressen darf?
heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 21-06-2008 23:28 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Abgesehen davon, daß ich eh alle 2 Jahre mal in die Bremse kucke hat sich gezeigt, daß sich ein Hub mit der Handhebelpresse in jedes Seil pro Jahr als völlig ausreichend erwiesen hat....
Alltagskisten brauchen vielleicht max 2 Hübe....mehr nicht.
Wenn die Seele einmal im Fett vollgedrückt ist, reicht diese Füllung bei einem "Standgerät" die nächsten 8 Jahre.

[Bearbeitet von heckman (21-06-2008 - 23:28)]

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 25-06-2008 14:23 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Im Rahmen einer kleinen Durchsicht (u.a. auch 2 kurze Hübe pro Seil) habe ich heute am 89er die Vorderfeder gefettet - das war offenkundig über Jahre versäumt worden und es knarrte schon etwas.

Damit fertig, schnappte ich mir meine Utensilien und die alte Wolldecke, verfrachtete alles unters Fahrzeug, legte mich dazu und wollte doch tatsächlich die hintere Blattfeder ebenfalls so behandeln...erst der Blick ins Leere erinnerte mich wieder an die Weiterentwicklung namens Schraubenfeder...

Und das, obwohl ich etwa 15min vorher noch überlegt hatte, heute gleich noch die Druckstücke auszutauschen...

Man wird halt nicht jünger...

Schorschdeluxe

Einträge: 1337
Registriert am: 21-03-2006

geschrieben: 25-06-2008 14:30 EST     Klick hier für Profil von  Schorschdeluxe  Klick hier für EMail an  Schorschdeluxe     Eintrag bearbeiten
Hab gestern ne Bremse an nem 87er aufgemacht.

Das Auto habe ich von nem KFZ_Mechaniker der die Bremsen gemacht hat und mir zugesichert hat, das man so zum Tüv fahren könne.

Er hätte neue Manschetten in die RBZ gemacht....

Hat er auch, nur er hat die RBZ nicht entrostet

Das ist doch Beschiss, zumal es undicht ist und die neuen Beläge hin. Der andere RBZ ist schon wieder fest...

Jetzt kann ich den ganzen Kram nochmal neumachen...

Saxonier

Einträge: 3558
Registriert am: 10-09-2000

geschrieben: 25-06-2008 18:16 EST     Klick hier für Profil von  Saxonier    Eintrag bearbeiten
früher nannte man sowas bei uns PA
Schorschdeluxe

Einträge: 1337
Registriert am: 21-03-2006

geschrieben: 25-06-2008 19:01 EST     Klick hier für Profil von  Schorschdeluxe  Klick hier für EMail an  Schorschdeluxe     Eintrag bearbeiten
PA? Ist das ne Abkürzung?
Saxonier

Einträge: 3558
Registriert am: 10-09-2000

geschrieben: 25-06-2008 19:21 EST     Klick hier für Profil von  Saxonier    Eintrag bearbeiten
riiiichtiiiiig.
so nannte man zu meiner zeit die Produktive Arbeit in der schule.
da wurden wir schüler ab der siebten klasse in irgendeinen betrieb gekarrt und durften uns als (in meinem fall)werkzeugmacher versuchen.nur,das wir grundsätzlich nur ausschuß produziert haben.
außerdem gabs noch ESP=Einführung in die Sozialistische Produktion.das war dann die theorie zum PA.

heute heißt das nun neudeutsch"girlsday" oder so.

das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 25-06-2008 20:40 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
1: es gab dazu auch noch TZ (technisches Zeichnen)

2: wir wurden nicht gekarrt sondern haben dafür eine spezielle Schule gehabt (damals hatten wir den kinderreichsten Stadtteil der DDR) in der ich z.B. Schuko-Verteiler zusammengebaut habe....

alles in Allem quasi Werken deluxe

heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 25-06-2008 20:57 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Wir haben in PA recht kreative Sachen gemacht, z.B. Schlüsselbretter aus Kupferblech oder Ahornblätter auch aus Kupfer (mit dem Kugelhammer Hammerschlagoptik usw.)
Hab ich sogar noch.

Meine Holde durfte mal Starter zerlegen und zusammenbauen, wie passend für Mädchen

U_N_Bekannt

Einträge: 1308
Registriert am: 15-10-2004

geschrieben: 25-06-2008 21:06 EST     Klick hier für Profil von  U_N_Bekannt  Klick hier für EMail an  U_N_Bekannt     Eintrag bearbeiten
Und ab der 11. Klasse nannte sich der Spaß dann WPA = Wissenschaftlich-Praktische Arbeit. Da durften wir dann zum Beispiel entweder für eine KAP (Kooperative Abteilung Pflanzenproduktion) endlose Listen für die Düngerausbringung erstellen oder, ebenfalls im Dienste besagter KAP, auf irgendeinem gottverlassenen Feld Unkraut zupfen. Da haben wir richtig viel fürs Leben gelernt...
Dachzelt_Ulli

Einträge: 1215
Registriert am: 28-02-2002

geschrieben: 25-06-2008 21:47 EST     Klick hier für Profil von  Dachzelt_Ulli  Klick hier für EMail an  Dachzelt_Ulli     Eintrag bearbeiten
Meine Beiträge damals: große Transportkisten zusammengenagelt (und regelmäßig Blasen an den Händen davon), an der Drehmaschine irgendwelche Wellen auf Maß gebracht, Werkzeugmaschinen mit Rostfarbe eingepinselt (da sie im Freien rumoxidierten) und Sektkühler zusammengebaut (im Rahmen der konsumgüterproduktion des VEB Zementanlagenbau).
Trabantfan

Einträge: 763
Registriert am: 18-03-2000

geschrieben: 25-06-2008 23:21 EST     Klick hier für Profil von  Trabantfan    Eintrag bearbeiten
Wir haben Phasenprüfer gebaut. Für Leuna. Und Riegel für Tore. War eigentlich gar nicht schlecht. Dann kam die Wende und wir lernten kochen....
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.