Das TRABI Diskussionsforum
  Trabiklatsch
  Die dümmsten Schrauber der Welt!

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite
Author Thema:   Die dümmsten Schrauber der Welt!
heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 18-04-2010 21:40 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
@Standard
Ein Schrauberkollege (74 Jahre alt, Skoda S110R) hatte genau das selbe (Garage) damals in den 80ern mit seinem nagelneuen 120LS gemacht...beim Blechauto geht da richtig was kaputt...
Meine Tante hatte den fast neuen 87er Frontkühler ausversehen vor der Garage ohne Handbremse abgestellt, der ist rückwärts mit offener Tür an dem Haus hängengeblieben, was sie und mein Onkel dann auch noch nach der Wende kauften...
Also, immer fein Tür schließen.
Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 19-04-2010 06:58 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
@heckman:
Arme S**. Aber sowas passiert gern und oft, gerade bei frisch gelackten Autos...
standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 19-04-2010 19:58 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Skoda 120 LS... - da hab ich auch noch eine Story aus der Mottenkiste beizusteuern:
Ein Kumpel meines Schwagers, Mitte der 80er - den besagten Skoda im IFA-Salon abgeholt und stolz wie Oskar nachhause chauffiert. Dort (3-Seitenhof - leicht abschüssig... ) angekommen: Auto vor dem Tor abgestellt, Tor geöffnet. Über den Hof gegangen, um an der Scheune/Garage das Tor zu öffnen. Als er sich dort nochmal umdrehte, kam das nigelnagelneue Tschechengefährt ihm schon entgegengerollt - und hat ihn (leicht schräg zu Glück) am Tor "festgenagelt". Ergebnis: Beine (vorübergehend zum Glück) kaputt und ein netter Frontschaden am Skoda - dem eben noch neuen...
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 02-05-2010 17:33 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Wie bereits in der Technik beschrieben, habe ich mir heute vermutlich meine neuen Bremsbeläge am W353 versaut.

Außerdem will Beppine unbedingt das Moped vom Junior flott gemacht haben und damit fahren. Also heute umgeparkt, Kerze und -stecker erneuert und siehe da, es fährt wieder. Dann noch schnell einen Getriebeölwechsel und in die Garage gestellt. Als ich heute abend, nach ca. 7 Stunden wieder hinkam, sah es so aus:

Da sind wohl einige neue Dichtungen und Wellendichtringe fällig. Kein Wunder, ich hätte wissen müssen, das nach rund 4 Jahren Standzeit die ganze Sache nicht mal einfach so zu erledigen ist....

Hoffentlich gibts heute nicht noch irgendwelche andere Undichtigkeiten, ich überprüfe mal lieber die Heizung und Wasserhähne....

[Bearbeitet von Beppo (02-05-2010 - 17:33)]

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 01-05-2010 21:30 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Wieviel Öl hast du denn da eingefüllt oder stammen die Ölflecken auf dem Boden vom Wechsel?
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 01-05-2010 21:49 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Nein, die sind nur vom auslaufen.
Aufgefüllt habe ich bis zur Unterkante des Loches, das mit dem schwarzen Stopfen verschlossen ist.

Jetzt wo du fragst, fällt mir ein, das das zuviel gewesen sein könnte.
Denn ich weiss es von den älteren Baujahren, das der Ölstand an dieser unteren Kante sein soll, aber da ist dieses Loch auch größer. Also die Unterkante auch weiter unten...
Liege ich da richtig?

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 01-05-2010 21:55 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Etwas weiter vorn gibt es eine M6-Ölkontrollschraube und auf dem roten Deckel steht die Füllmenge: 0,4 Liter.

Unterkante Einstelldeckel ist definitiv zu viel.

[Bearbeitet von Hegautrabi (01-05-2010 - 21:55)]

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 01-05-2010 22:00 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Damke dir!
Was mal wieder beweist, das ich mich nach jahrelanger Simson-Abstinenz eben doch lieber VOR dem schrauben hätte belesen sollen. Denn jetzt fiel mir das mit der Kontrollschraube auch wieder ein - nachdem du es geschrieben hast.

Also genau passend für dieses Thema.

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 02-05-2010 20:03 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Kaum zu glauben, das ich gestern die Ölkontrollschraube nicht gesehen habe. Dabei steht ganz groß und erhaben am Motor "Oil Control" dran.
Die Sache mit den falsch montierten Bremsbacken am Wartburg steht in der Technik.
Was für ein Wochenende.
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 29-05-2010 20:39 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Und wieder ich.
Habe heute das EBZA-Kabel für den Barkas neu gebaut (brauche ich zwar frühestens nächstes Jahr, aber was man hat, hat man) und weil es so original wie möglich werden soll, dabei die alten Plastehülsen für die Kabelschuhe wieder verwendet.
Ich denke noch so bei mir: "Vergiss bloß nicht, VOR dem aufklemmen der Kabelschuhe die Hülse aufs Kabel zu schieben!"

Beim vorletzten Draht wars dann passiert. Kabelschuh nochmal demontieren oder Kabel kürzen ging nicht mehr, also habe ich tricksen müssen. Habe die Plastehülse längs aufgetrennt und nach dem aufschieben mit gelbem Band (der Farbe der Hülse entsprechend) wieder fixiert.

Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 04-06-2010 09:13 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
SO, hier die Story von meinen dümmsten taten am Trabi auf dem Weg nach Paris.

Im Stau bei Maastricht (NL) war plötzlich die Bremse vorne fest. Kein Pedalweg mehr. Ich vermutete zuerst, dass ein Bremszylinder fest sei, oder die Nechsteller evtl. nicht richtig funktionierten.
Also bin ich von der Autobahn runter und habe an einer Bushaltestelle angehalten. Vorne links die Bremstrommel fast am glühen.
Wagen aufgebockt, Rad runter, Bremstrommel runter, Bremsbeläge runter und versucht die Kolben von Hand zurück zu drücken. Ging aber nicht. Motorhaube auf, !!!Deckel vom Bremsflüssigkeitsbehälter runter und auf die Batterie gelegt!!! Nochmals versucht die Kolben zurück zu stellen. Ging immer noch nicht. Also 10er Ringschlüssel und Entlüfterschraube vom Zylinder gelöst. Plopp konnten die Zylinder zurück gedrückt werden. Dabei lief mir ein sehr heißer Schwall der Bremsflüssigkeit über die Hand. Hatte zum Glück Handschuhe an.

Nachsteller nochmals mit Bremszylinderpaste eingeschmiert und zuvor gereinigt. Selbiges mit den Kolben. Bremsbeläge wieder eingebaut, Bremstrommel wieder drauf, Rad montiert, Wagenheber samt Werkzeug alles in den Kofferraum und Motorhaube zu. Abfahrt.
Pedalweg wieder OK, Bremse einwandfrei. Freu!

Weiter in Richtung Belgische Grenze. Plötzlich der Einfall: MIST! Ich hab den Deckel vom Bremsflüssigkeitsbehälter vergessen. An der Grenze auf einen LKW-Pakrplatz angehalten. Pedalweg mittlerweile wieder gleich Null. Motorhaube auf, Deckel weg. Gott sei Danke keine große Sauerei im Motorraum. Habs mit Bremsenreinger schnell sauber gemacht.
Zum Glück habe ich in meiner Notfallbox im Auto einen alten Fahrradschaluch. Davon habe ich ca. 20 cm abgeschnitten. Am Ende einen Knoten rein gemacht und die offene Seite dann als Deckel über den Behälter gestülpt. Prima Deckel, sieht lustig aus, hat auch schon über 350 Km gehalten.

Unterwegs musste ich noch ein paar mal anhalten und einen Entfüftungsnippel losdrehen, damit der Pedalweg wieder passte und die Bremse nicht fest ging. Vermutlich ist das Pedalspiel zu klein. ich vermutete bei der Fahrt aber Luft im System, die sich ausdehnt wenn es heiß wird und dann Druck im System erzeugt. Dies schließe ich jetzt aber mal aus und versuche mal das Pedalspiel neu einzustellen. Komisch nur, dass der Fehler nicht zuvor schon mal aufgetreten ist.

So, meine Frau ist aus dem bad raus, jetzt ich schnell und dann ab zum Eifelturm. Will da mal runter spucken


Mal sehen, was sonst noch alles passiert.

Viele Grüße

Timo

Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 04-06-2010 09:21 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Ich fürchte, das wird dich auf der Heimfahrt noch beschäftigen. Ich fürchte, der Fehler wird im HBZ liegen...

Viel Spaß mit den Parisern!

Ich glaube, ein Fahrradschlauch wird wegen der universalen Einsatzmöglichkeiten auch seinen Weg in mein Bordwerkzeug finden. Mach mal ein Bild vom Kostrukt!

[Bearbeitet von Chris601 (04-06-2010 - 09:21)]

Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 04-06-2010 09:36 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
HBZ ist ein frisch regenerierter. Wäre ja schon ärgerlich...

Fahrradschlauch ist super. Da kann man alles mit machen.

Foto kommt heute Abend.

Viele Grüße

Timo

Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 04-06-2010 09:48 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Mein Bild müsste hier entstanden sein.

Viel Spaß nochmals und toitoitoi mit den Bremsen!

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 04-06-2010 10:20 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Meins auch...

August 1999:

601 Uncrowned

Einträge: 4699
Registriert am: 23-12-2003

geschrieben: 04-06-2010 11:43 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Timo, stich lieber ein Löchlein in den Deckel. Wenn sich Druck im Bremssystem aufbaut, kann das echt böse ausgehen!

Ich hab mit André vor einigen Jahren einen 1.3 geholt, der dann abends vor mir urplötzlich von allein eine Vollbremsung hinlegte und sich keinen Millimeter mehr rührte. Selbst ein Senator hat den nicht mehr wegbewegt. Am HBZ die Bremsleitungen öffnen hat geholfen.

Das war zum Glück in ner Seitenstraße. Wenn ich mir vorstelle, das wäre über Land bei 80 passiert - das wäre mindestens Krankenhaus geworden, wenn nicht noch ne Stufe weiter ...

Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 04-06-2010 19:44 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
Na, der Druck kann ja erst mal den Schlauch etwas aufblasen. Loch bringt da glaube ich nicht viel. Kann ich aber vorsichtshalber ja wirklich mal machen.

Hier das Bild:


Welche Leitung soll ich denn am HBZ losmachen? Meinst du mit lomachen = losmachen und loslassen oder losmachen und dann direkt wieder zumachen?


Wir haben es heute schon zu allen Sehenswürdigkeiten geschafft, die wir sehen wollten. Nur waren wir nicht auf dem Eifelturm, da dort min. 1000 Menschen, wenn nicht sogar noch mehr, in einer Schlange davor standen. Dafür habe ich die komische Frau hinter der Glasscheibe fotografiert.

Morgen wollen wir dann in aller Frühe nochmals zum Eifelturm und unser Glück versuchen. Ne Stunde würde ich mich ja anstellen, aber nicht länger.

Achja, ein paar Knochen haben wir auch besichtigt.


Haben noch viele weitere Bilder, die ich später mal als Album hochladen werde.

Viele Grüße

Timo

[Bearbeitet von Dr Neslihan (04-06-2010 - 19:44)]

Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 04-06-2010 19:45 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Nicht zurückgehender Bremsdruck KANN auch an den bremsschläuchen liegen. Komisch ist da aber, dass es vorher nicht aufgetreten ist.

Wenn das Problem wieder auftaucht einfach mal nicht an den Entlüftern den Druck ablassen sondern mal am HBZ eine Leitung lösen. wenn da der volle Druck noch steht wirds wohl der HBZ sein, ist doch nichts und er ist immernoch fest, sinds vermutlich die Bremsschläuche.

Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 04-06-2010 20:00 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
Bremsschläuche sind aber auch nagelneu.
Ich lege mal testweise den hinteren Kreis lahm. Hier ist eine Autowerkstatt in der Nähe. Dort besorge ich mir einen Entlüfternippel und Schraube ihn direkt in den HBZ, dort wo der zweite Kreis angeschlossen wird. Evtl. ist dieser ja Schuld. Soll so schlimm ja nicht sein, wen ich nur vorne Bremsen habe.
Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 04-06-2010 20:07 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Von so sachen würde ich dringend abraten.
1: isses nicht zulässig
2: musst du dann den kreis nach hinten einmal komplett wieder entlüften wenn dui den wieder anschließt..
und wie die ZWEIkreisbremse schon sagt hast du zwei Kreise. Hinten ist ne eigene Sache, vorn auch.
Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 04-06-2010 21:38 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
Zulässig hin oder her. Ich muss irgendwie wieder nach Hause kommen. Und mit einer Bremse, die man nicht dosieren kann oder die von alleine plötzlich festgeht, ist auch nicht zu spaßen. Dann lieber hinten keine Bremsleistung. Hab sogar ein Entlüftungsgerät im Kofferraum liegen. Reiner Zufalls, lag noch unterm Ersatzrad. Also kann ich das Risiko doch eingehen. Ne Vollbremsung bekomme ich auch mit dem Hauptkreis alleine hin. Hab doch keine echte Alternative.

Ich kann einzig nochmals entlüften und den Pedalweg einstellen. Mehr Möglichkeiten habe ich doch nicht. Oder?

Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 04-06-2010 21:44 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
Achja, zum Thema Zuläsig fällt mir das Foto noch ein, welches ich u.a. heute geschossen habe.

oder das:

Hätte der A-Klasse noch gerne beim Ausparken zugesehen. Und ich bin froh, dass mein Auto in der abgeschlossenen Tiefgarage steht.

Viele Grüße

Timo

601_franzose

Einträge: 63
Registriert am: 01-11-2008

geschrieben: 04-06-2010 22:19 EST     Klick hier für Profil von  601_franzose  Klick hier für EMail an  601_franzose     Eintrag bearbeiten
Beim Ausparken wird dann zwischen Kontakt vorne und Kontakt hinten rangiert, irgendwann ist er dann draussen. Bei geduldsarmen Ausparkern wird die Stossstangenecke des Vordermanns mit ein paar Striemen verziert, um einen Zug zu sparen. Daher ist es ratsam, zumindest auf der Ebene, nur mit Gang zu parken und nicht mit Handbremse, um noch etwas Flexibilität zu lassen. Dann übersteht es der Stossfänger oft schadenfrei. Mein Trabant parkt trotzdem nie in der Innenstadt.
Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 05-06-2010 07:23 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
OH, Herr 601_franzose.

Du kommst nicht zufällig aus Paris und hast noch nen funktionstüchtigen HBZ bei dir liegen?

Ne, keins meiner Autos würde hier Paken müssen. Hier haben über 99% aller Autos mindestens Striemen in der Stoßstange. Oft aber auch riesige Kratzer, Beulen oder es fehlen komplette Teile der Karosserie. Hab ja gehört, dass es hier lustig zugeht, aber so...

601_franzose

Einträge: 63
Registriert am: 01-11-2008

geschrieben: 05-06-2010 13:13 EST     Klick hier für Profil von  601_franzose  Klick hier für EMail an  601_franzose     Eintrag bearbeiten
Paris ist schon extrem, glücklicherweise ist es nicht im ganzen Land so arg. Ich wohne eine gute Autobahnstunde nördlich. HBZ habe ich leider nicht vorrätig.

Möglicherweise gibt es hier einen

CLUB EURO TRABI
19 rue Eugène Besançon
F - 92700 Colombes
(FRANCE)
Tél: +33 1 47 81 90 87

Die Adresse ist die des Clubchefs, Claude Martin, das liegt in der westlichen Banlieue von Paris. Die haben meist einige Teile auf Lager. Ich versuche mal, ihn ans Telefon zu bekommen. Hast du Zugriff auf Mails wg. PN ?
Wann fährst du zurück?

601_franzose

Einträge: 63
Registriert am: 01-11-2008

geschrieben: 06-06-2010 18:13 EST     Klick hier für Profil von  601_franzose  Klick hier für EMail an  601_franzose     Eintrag bearbeiten
Habe gerade mit Claude Martin gesprochen. Sämtliche Bremsenteile sind neu auf Lager, auch 2 Kreis-HBZ. Die Clubwerkstatt, 10 min. von der angegebenen Adresse, würde dir zu Verfügung stehen, um die Rückreise vorzubereiten. Übersetzen könnte ich per Telefon. Meld dich, wenn gewünscht.

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 06-06-2010 18:20 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
@Dr Neslihan: hattest du das Spiel des Stößels am HBZ inzwischen mal kontrolliert?
Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 06-06-2010 20:22 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
@601_franzose

Vielen vielen Dank für deine Bemühungen. Ich habe das Angebot aber erst jetzt gerade gesehen. Wir sind auch schon wohlbehalten wieder in DE angekommen. Ersatzteile brauchte ich zum Glück keine. Es lag am Pedalspiel. Ist also nix kaputt.
Ach, ich sehe garade, die Adresse ist unweit von meinem Hotel. Müssten zu Fuß knapp 5 Minuten sein. Wie geil ist das denn? Echt schade, dass ich in Paris den Laptop nicht mehr benutzt hatte. Man hätte sich ja echt mal treffen müssen. naja, beim nächsten mal, was es bestimmt geben wird.


@ All

Wir sind gestern von 08:30 Uhr bis 22:30 Uhr zu Fuß durch Paris. Als wir wieder im Hotel waren bin ich schnell zur Tiefgrage und habe dort mal das Pedalspiel eingestellt. Anschließend haben wir eine Rundfahrt mit dem Trabi duchs nächtliche Paris unternommen. Ohne Beanstandung der Bremsanlage. Um ca. 01:00 Uhr waren wir wieder im Hotel und dann sofort ins Bett. heute morgen um 06:00 Uhr wieder raus, gefrühstückt und mit dem Trabi zum Eiffelturm, schnell ein paar Fotos gemacht und uns dann auf den Heimweg begeben. Wir sind die ersten 200 Km über Land gefahren und haben so die Maut-Gebühr gespart und noch die schöne Landschaft genossen. Nach 606 Km und knapp 9 Stunden sind wir dann wieder zu Hause angekommen. Ohne irgendwelche Zwischenfälle. Wir haben nur zwei mal zum tanken angehalten. Es lag also tatsächlich "nur" am fehlenden Pedalspiel.

Jetzt bin ich aber auch echt platt und werde schnell noch duschen und dann ab ins Bett. Eigentlich bräuchte ich jetzt Urlaub wegen dem Urlaub.

Vielen Dank für die Tipps bezüglich der Bremse!!!

[Bearbeitet von Dr Neslihan (06-06-2010 - 20:22)]

601_franzose

Einträge: 63
Registriert am: 01-11-2008

geschrieben: 06-06-2010 21:07 EST     Klick hier für Profil von  601_franzose  Klick hier für EMail an  601_franzose     Eintrag bearbeiten
Kein Thema, war nur ein Anruf. Mit dem Herrn wollte ich mich eh schon länger mal unterhalten. Umso besser, wenn es nur 'ne Einstellungsache war.
Jabberwockey

Einträge: 1400
Registriert am: 14-11-1999

geschrieben: 23-06-2010 19:26 EST     Klick hier für Profil von  Jabberwockey  Klick hier für EMail an  Jabberwockey     Eintrag bearbeiten
Um mal wieder zum Titel zurückzukommen: da sämtliche motorisierten Fahrzeuge irgendwie unter Wartungsstau leiden, nutze ich für die tägliche Fortbewegung derzeit die Schwalbe.
Außer tanken und hin und wieder Luft auf die Reifen muss ich bei der eigentlich nix dran machen. Die fährt einfach.

Jupp. Gestern habe ichs geschafft - ich hab die Tankstelle schiebenderweise erreicht ... hab vergessen zu tanken ...

Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.