Das TRABI Diskussionsforum
  Trabiklatsch
  Die dümmsten Schrauber der Welt!

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite
Author Thema:   Die dümmsten Schrauber der Welt!
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 01-05-2004 10:41 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
war also eine Lehrvorführung "Radlagerwechsel"
Porschekiller

Einträge: 2263
Registriert am: 04-12-2003

geschrieben: 04-05-2004 22:29 EST     Klick hier für Profil von  Porschekiller  Klick hier für EMail an  Porschekiller     Eintrag bearbeiten
Ich habe mir heute mal zur Abwechslung einen AWARD verdient!
Ich habe heute meine Stoßstangen gewechselt (die eckigen verchromten gegen die runden Verchromten ) und dabei beim Lösen der alten Schrauben vorne (immerhin von 1988 noch Orshinool) KEINE abgebrochen!!!
Standing Ovations von mir an mich.
Aber ich habe sie jetzt seit einer Woche mit Rostlösern und Schniermitteln eingedonnert.
Kjeld

Einträge: 227
Registriert am: 09-12-2002

geschrieben: 05-05-2004 08:54 EST     Klick hier für Profil von  Kjeld    Eintrag bearbeiten
ich denke, du bist bei der BW??? Stattdessen schraubste an Autos rum und sülzst das Forum voll. Dann schreibste, du bist krank. Machste blau oder was??? Oder is die BW jetzt so ein Gammelhaufen???
Porschekiller

Einträge: 2263
Registriert am: 04-12-2003

geschrieben: 05-05-2004 09:09 EST     Klick hier für Profil von  Porschekiller  Klick hier für EMail an  Porschekiller     Eintrag bearbeiten
Nö, hat sich ausgeBWt. Die haben mich wegen einer Sprunggelenkentzündung entlassen wollen. Dann kam mein Antrag auf KDV durch und nun bin ich bis 30.06. ze Heeme.
Und überhaupt: ICH SÜLZE NICHT RUM, du Knaller!
Schorschle

Einträge: 706
Registriert am: 18-03-2003

geschrieben: 05-05-2004 09:39 EST     Klick hier für Profil von  Schorschle  Klick hier für EMail an  Schorschle     Eintrag bearbeiten
so lange möchte ich auch mal wieder Urlaub haben.
Kjeld

Einträge: 227
Registriert am: 09-12-2002

geschrieben: 05-05-2004 10:39 EST     Klick hier für Profil von  Kjeld    Eintrag bearbeiten
Naja, ich wills mal so ausdrücken: es gibt hier im Forum Leute, die eine Frage oder ein Problem haben, wo man merkt, dass ihnen wirklich etwas an der Beantwortung der Frage liegt. Denen helfe ich und viele andere im Forum gern (mit Ratschlägen und Ersatzteilen usw.). Dann gibt es wiederum einige wenige, die nur etwas ins Forum schreiben, damit sie überhaupt was schreiben. Zur letzteren Gruppe gehörst du eindeutig, Poki. denke mal ich bin mit dieser Meinung nicht allein. Siehe Thread Wartburg-Frage, Thread vergeht in Belanglosigkeiten, Thread-Ersteller hat ursprüngliches Thema längst vergessen, da kommt wenig Lust auf, demjenigen weiterzuhelfen. das meine ich im speziellen mit "rumsülzen", das war nicht als Beleidigung gedacht...
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 05-05-2004 11:04 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich passe schon auf den Poki auf, damit der nicht zusehr über die Stränge schlägt, stimmts @ Poki ?

Und mit den Themenabweichungen ist das nun mal so wie im richtigen Leben. Man kommt beim labern manchmal vom 100sten ins 1.000ste, vor allem hier im Klatsch.

Ich schreite als Moderator immer nur ein, wenns sehr akut wird, denn Moderator kommt von moderat

so, zurück zu den dümmsten Schraubern

ingo

Einträge: 429
Registriert am: 26-12-2000

geschrieben: 26-05-2004 01:41 EST     Klick hier für Profil von  ingo  Klick hier für EMail an  ingo     Eintrag bearbeiten
ich hab mir ja derletzt (schon wieder 2 wochen her) ein ding geleistet: Ich hatte ja meinen Trabi halbrenoviert (Motorraum, Radkästen vorne...). ALles ist wieder zusammen, Lack schon poliert ... und mir fällt ein, dass ja an einigen stellen der unterboden noch wachs und die heckfeder grafitöl bräuchte. also schnell einen block im loch im schweller eingehakt, den anderen nur drunter gestellt und auf der anderen seite die kippvorichtung angesetzt. so bei 45 grad kippte das ganze dann schräg weg (das auto drehte sich richtung wand, weil der vordere block nicht mehr unterm schweller saß, sondern unter dem boden), meine hand klemmte zwischen vorderem koti und wagenheber und wurde immer flacher ... hab dann eine weile gerufen, aber von meinen leuten hat keiner gehört, und nach so 5 min. wurde mir der trabi zu schwer und die hand zu flach, die konnte ich dann noch rausrupfen und dann kam das ganze sehr schief in der garage zum stehen (zerlegte dabei noch einen holzhocker, den ich drunter geschoben hatte um das schlimmste aufzuhalten)
--> leider einen kratzer im kotflügel, ich selber einen Schreck und zum glück hatte sich der andere kotflügel nicht in die garagenwand gebohrt. wenn das erst passiert wäre wie ich schon drunter gesessen hätte...
NIE wieder die blöcke einfach nur drunterstellen, die hände haben mir noch den ganzen abend gezittert.

ingo

kupy

Einträge: 7563
Registriert am: 11-10-1999

geschrieben: 26-05-2004 07:30 EST     Klick hier für Profil von  kupy  Klick hier für EMail an  kupy     Eintrag bearbeiten
Mann, Ingo! Da bin ich ja froh, daß Du noch lebst!!! Die Böcke kippen übrigens auch eingehakt, wenn die Spitze des Dreiecks nicht nach außen zeigt!
ingo

Einträge: 429
Registriert am: 26-12-2000

geschrieben: 26-05-2004 10:56 EST     Klick hier für Profil von  ingo  Klick hier für EMail an  ingo     Eintrag bearbeiten
ich bin auch froh gewesen, als ich mich beruhigt hatte.
(ist das eigentlich ein gleichseitiges dreieck oder kommts da auf eine bestimmte spitze an?) man könnte ja unten noch ein profil dranschweissen was dann senkrecht zur längsachse des fahrzeugs liegt.

ingo

Porschekiller

Einträge: 2263
Registriert am: 04-12-2003

geschrieben: 26-05-2004 11:51 EST     Klick hier für Profil von  Porschekiller  Klick hier für EMail an  Porschekiller     Eintrag bearbeiten
@Ingo: Autsch! Das hätte auch schiefgehen können. Hoffentlcih passierts nicht noch mal. Ansonsten viel Spaß und Erfolg bei anderen Schrauberaktionen.
@Kjeld: Hoffentlich bist du nicht immer so ernst. Sonst würdest du warscheinlich auf div. Trabitreffen inne Ecke sitzen und schmollen. Und wenn du nur so bist, kannst du mir fast leid tun. Keinen Spaß verstehen, ausserhalb fachlicher Diskussionen nichts dulden usw.. Dazu andere beleidigen und sich dann über die Reaktionen beschweren. Sorry, ich bin nunmal ein und das mit Lust und Wonne und schließlich bin ich auch nicht ernst, sondern eher Richard.
Und nochmal zum Thema "Dümmste Schrauber der Welt": Mein Kumpelk hat vor kurzem seinen Trabant Kombi gewaschen. Und diese Pfeife hat in seiner Dösigkeit die Fenster aufgelassen. Damit hat er den 2.Platz belegt, den ersten machte ich, weil ich versucht habe, in das Auto zu springen und die Fenster zuzumachen. In dem Moment war ich klatschnaß. Und das mit Hochdruckreiniger. Von oben bis unten. Toll.
Frido

Einträge: 532
Registriert am: 10-09-2003

geschrieben: 05-06-2004 16:07 EST     Klick hier für Profil von  Frido  Klick hier für EMail an  Frido     Eintrag bearbeiten
Hiermit bewerbe ich mich untertänigst um die Verleihung des Titels " Dümmster Schrauber der Welt".
10 Uhr heute morgen angefangen an der Pappe zu schrauben. Zylinderköpfe runter um die mal zu reinigen(hatten das auch dringenst nötig). Vergaser runter wegen Undichtigkeiten.Bei der Gelegenheit Keilriemen gewechselt, Reifen runter- Bremsensichtkontrolle, abschmieren usw.
Eben nach fast 6H alles wieder zusammen und fertig zum Probelauf, doch was ist das? Der Kerl will nicht anspringen.
Wärend ich noch so grübel was das sein könnte grinst mich doch auf dem Beifahrersitz ganz unverschämt mein Drehmomentschlüßel an. Für was hatte ich den noch aus dem Keller geholt? Ach ja: Um die Köpfe ordungsgemäß anzuziehen. Aua!!!!!

Morgen bau ich den Kram wieder auseinander um da dranzukommen

Trabbifahrer

Einträge: 592
Registriert am: 24-12-2000

geschrieben: 05-06-2004 19:16 EST     Klick hier für Profil von  Trabbifahrer  Klick hier für EMail an  Trabbifahrer     Eintrag bearbeiten
was lange währt wird endlich gut...

hab' mir vor 9 neun (neun) Jahren mein Cabrio geholt.

Seitdem klapperte die Seitenscheibe an der Beifahrertür. Vorn oben hab' ich den Dichtungsgummi gesehen, hinten, also an der B-Säule auch. Lass kllapern dacht' ich mir.

Nur bei Regen lief immer Wasser in die Tür. Woher dass wohl kommt?

Nun ja, letztes Jahr rutschte der Dichtgummi an der B-Söule nach unten in die Tür, und als ich letzte Woche einen neuen einbauen wollte fand ich in der Tür.....

genau, auch den vorderen Dichtgummi (sag man von oben nicht beim Cabrio...)

vorn auch ein neuer rein und das klappern ist weg und dicht ist die Tür auch...

hat ja nur neun Jahre gedauert..

Upsibaby

Einträge: 7
Registriert am: 06-06-2004

geschrieben: 07-06-2004 01:28 EST     Klick hier für Profil von  Upsibaby  Klick hier für EMail an  Upsibaby     Eintrag bearbeiten
mir hat mal ein kummpel geholfen beim entlüftender bremsen. er saß' im auto und pumpte während ich um den trabi sprang und entlüftete. als ich beim vorderen rechten rad war kam aber keine flüssigkeit,luft oder sonstige geräusche aus dem radbremszylinder. er pumpte und pumpte , ich schaute nach der bremsflüssigkeit aber es kam einfach nichts aus dem zylinder. ich lag unter dem auto, schaute ob es irgendwo leckt aber auch das fehlanzeige. gebeugt stand ich über dem motorraum und absolut ratlos. er pumpte dann wieder und dabei bewegte sich zu meinem entsetzen der kupplungshebel. da war ich platt! ich konnte in disem moment keinen logischen zusammenhang zwischen bremsanlage und kupplungshebel finden. als ich wieder boden unter den füssen hatte schaute ich durch die fahrertür wo der spezialist zeitung las und munter auf der kupplung rumsprang - er hatte beim beinwechsel bei der masse der pedale wohl das falsche erwischt!

Leute schickt das Arbeitsamt! nee,nee,neeee!!!

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 12-06-2004 13:26 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich füge hier nur mal einen Link zu Thema
nächtliche Autobahnfahrt, seltsames Geräusch, *lach* einfachste Lösung
in der Technik ein, damit man das auch später wieder findet, weil das irgendwie auch hier rein passt
trabbel

Einträge: 251
Registriert am: 29-10-2003

geschrieben: 14-06-2004 22:24 EST     Klick hier für Profil von  trabbel    Eintrag bearbeiten
@ ingo
ICH HATTE AUCH MAL DAS BEDURFNIS DEN TRABI KOMBI ZU KIPPEN MIT DER KIPP FORICHTUNG
FAZIT
TRABI LAG AUF DER SEITE UND SPIEGEL KAPUTT
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 14-06-2004 22:33 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
auweia *tröst*
Da fällt mir aber ein Witz dazu ein:
LKW-Fahrer ruft Chef an: "Mein Aussenspiegel ist kaputt."
Chef: "Dann wechsel das Glas."
LKW-Fahrer: "Ähmmm, das geht grade schlecht, da liegt der LKW drauf."

sorry für die Themenabweichung, bitte weiter im normalen Text

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 03-08-2004 09:54 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Schon wieder ich (bin ich eigentlich der dümmste Schrauber oder schraube ich nur mehr als andere oder schreiben andere das nicht alles hier rein oder wie oder was... ).

Am Kübel Bremsen ringsum kontrolliert, linke Seite alles bestens, also die rechte hochgebockt. Vorn ging die Nabe nicht ab, aber wenigstens die Trommel, was zum gucken ja ausreicht. Hinten auch alles soweit in Ordnung gebracht, Trommel drauf und dann mal bremsen, damit die Backen sich gut anlegen.
Wieso lässt sich das Pedal plötzlich soweit durchtreten ?
Mist, vorne war ja die Trommel noch unten
Naja, nun musste die vordere Nabe doch noch ab und es war einmal RBZ-Reperatur angesagt...

Peppi

Einträge: 116
Registriert am: 25-05-2004

geschrieben: 03-08-2004 14:07 EST     Klick hier für Profil von  Peppi  Klick hier für EMail an  Peppi     Eintrag bearbeiten
@Beppo: wahrscheinlich können nicht alle so über sich lachen oder ihre fehler zugeben....?!
mir passieren zb die peinlichsten sachen mit´m trabi immer nur im minirock,egal ob auf der autobahn oder landstraße,wenn ich liegen bleib(äh,der peppi ne panne hat!),dann im mini!
vielleicht sollt ich nur noch hosen tragen,dann hält er durch?!?!
standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 03-08-2004 15:52 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Ich könnt´mir aber gut vorstellen, daß der Mini auf evtl. Pannenhelfer motivierend wirkt!
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 03-08-2004 18:34 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Peppi - den Peppi bekommste schon wieder hin, aber bitte dann nicht auf den Minirock verzichten
Peppi

Einträge: 116
Registriert am: 25-05-2004

geschrieben: 04-08-2004 16:28 EST     Klick hier für Profil von  Peppi  Klick hier für EMail an  Peppi     Eintrag bearbeiten
@beppo: naja,verzichten,dann würd ich ja ganz nackt auf der straße stehen...

lässt sich aber ganz schlecht anhaltenden glaubhaft machen,dass man weiß,wo das problem liegt....zumindest in minirock mit high-heels..... die tun dann so besorgt,haben aber selber gar keen plan.schon witzig.

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 04-08-2004 17:04 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
quote:
dann würd ich ja ganz nackt auf der straße stehen...

AHA! also nix drunter!

Aber wir weichen vom Thema ab...

Peppi

Einträge: 116
Registriert am: 25-05-2004

geschrieben: 04-08-2004 17:29 EST     Klick hier für Profil von  Peppi  Klick hier für EMail an  Peppi     Eintrag bearbeiten
@beppo:
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 04-08-2004 22:56 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Hat zwar nur entfernt mit schrauben zu tun, aber ich habe gerade gemerkt, das ich in dem neuen Online-Fahrtenbuch bei Chris die Daten falsch eingegeben habe (Kennzeichen verwechselt)

Link klickbar gemacht,
Chris601 - Moderator

sorry beppo, EINMAL will ich das auch sagen!

[Bearbeitet von Chris601 (04-08-2004 - 22:56)]

phi

Einträge: 2784
Registriert am: 08-03-2000

geschrieben: 16-08-2004 19:19 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
quote:
Schon wieder ich (bin ich eigentlich der dümmste Schrauber oder schraube ich nur mehr als andere oder schreiben andere das nicht alles hier rein oder wie oder was... ).

Nein Beppo, nicht nur du Vor etwas mehr als zwei Wochen hat's auch mich mal erwischt (auf dem Weg zum Treffen in Mannheim).

Auf der Autobahn gab der Motor etwas beunruhigende Geräusche von sich und ich entschloss, die nächstmögliche Ausfahrt runterzufahren. Dort auf einem Parkplatz erst mal nach den Zündkerzen geguckt und Zündfunken kontrolliert. Hier schien alles in Ordnung. Nochmals gestartet, immer noch die gleichen Geräusche. Zündkerzen und Kabelschuhe gewechselt - keine Besserung. Lüftungsgehäuse runter und nach den Köpfen geguckt. Nichts auffälliges... Wir entschlossen, den Ersatzmotor einzubauen, um nicht noch mehr Zeit bei einer evtl. sinnlosen Fehlersuche zu verschwenden. Also Ersatzmotor rausgekramt, den scheinbar kaputten ausgebaut und nach einiger Zeit war der andere startbereit drin. Zwischendurch kam noch so ein Securitiy-Dödel, der meinte: "Das geht doch nicht, wegen Grundwasser und so, da müsste man ja grad die Polizei und das Umweltamt verständigen..." Andere Kommentare waren da wesentlich netter - "Ich bin aus'm Osten, vielleicht kann ich was helfen?". Nachdem alles wieder eingebaut war, Motor angelassen und es hörte sich nicht besser an... Wo war denn da der Wurm begraben... Nochmals Zündfunken kontrolliert, wieder i.O.!!! 'ne Blackbox und Zündspulen hatte ich noch dabei, diese habe ich dann präventiv auch noch gewechselt, da mir kein Fehler mehr irgendwie logisch erschien... Wir entschlossen, so wie möglich zum Treffen zu fahren, aber der Motor hatte plötzlich nur noch gaaanz wenig Kraft. Auch das Geräusch hatte mich eigentlich an dieses erinnert, wenn er nur auf einem Zylinder läuft. Jetzt war ja der zweite Motor auch etwas warm, aber nur auf einem Zylinder... Obwohl gute Zündfunken übersprangen, sprangen sie bei der Fahrt wohl wegen Vibrationen o.ä. nicht mehr. Nochmals den Kabelschuh des ausgefallenen Zylinders gewechselt und das Kabel etwas gekürzt und mit dem Ohmmeter durchgemessen. Kaum Widerstand, also sollte es noch in Ordnung sein. Nach erfolgtem Wiedereinbau lief dann der Trabi auch wieder einwandfrei.

Fazit: ca. 5 Stunden geschraubt und Fehler gesucht, dafür den Pechvogel-Preis in Mannheim abgeräumt und mich vergewissert, dass alle meine onboard-Ersatzteile noch funktionieren

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 16-08-2004 19:31 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
kleine Ursache - große Reparatur
Aber was zählt ist das Endergebnis
Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 17-08-2004 07:43 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
phi: das nenn ich mal echt unnötigen Arbeitseinsatz! NICHT SCHLECHT!

Aber mal ehrlich, welchen trabifahrer stört es wirklich auf irgendwelchen parkplätzen rumzuschrauben..
Wenn man weiterkommt, is man doch schon glücklich.

kupy

Einträge: 7563
Registriert am: 11-10-1999

geschrieben: 26-08-2004 07:53 EST     Klick hier für Profil von  kupy  Klick hier für EMail an  kupy     Eintrag bearbeiten
Erstaunlich, was einem im hohen Alter trotzdem noch alles passieren kann. Eigentlich wollte ich nur den Tacho wechseln und soooo schlimm ist die Trabielektrik ja nun nicht. Aber die Vorbesitzer des Autos waren die Polizei, ein Förster und dann ein Autohaus, und schon um alles §21-fit zu bekommen, mußte ich die völlig verrödelte Lichtanlage vor 2 Jahren studenlang "überzeugen". Also jetzt Tachowechsel, alles angeklemmt (die paar Birnchen und Kabel), Tachowelle dran, Funktionstest. Lichthupe=blaue Lampe leuchtet. O.k. Standlicht=blau leuchtet auch. Abblendlich=blau leuchtet. Fernlicht=blau geht aus. Böse Erinnerungen kamen auf... Nach 2h Kabelanalyse und verknotetem Hantieren hinterm Amaturenbrett fiel mir der wohl beim Anschrauben der Tachowelle gerade so abgerutschte Masseanschluß vom Tacho auf... Danach ging allerdings das rechte Standlicht nicht mehr. Das Interessante: der Wackler war in der Birne, wohl die Verlötung der Anschlüsse des Glaskolbens in der Hülse. Birchen geprüft: ging. Birchen eingebaut: ging nicht. Und zu guter letzt wollte der Wischer nur noch im Dauerbetrieb. Beim Öffnen der Haube kam die Sicherung. Warum die 31b am Motor abgerutscht ist, will mir immernoch nicht in den Kopf. Fazit: obwohl Elektronen eigentlich meine Freunde sind, möchte ich in Zukunft nach Feierabend lieber erstmal nicht mehr soviel mit ihnen rumdiskutieren.
(Und: Masseprobleme zaubern echt die schönsten Effekte...)
Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 26-08-2004 09:04 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
genau

hinzu kommt aber noch eine physikalisch nicht erklärbares Phänomen: Der Stromfluss der Kfz-Elektrik verhält sich vollkommen anders als "normaler" Strom

Selbst wenn du Elektriker oder -wie wir- Elektroniker bist, heisst das noch lange nicht, einen einfachen Stromkreis erklären zu können, wenn sich dieser innerhalb eines Autos befindet

Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.