Das TRABI Diskussionsforum
  Trabiklatsch
  gefunden in der analogen Welt

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 vorige Seite || nächste Seite
Author Thema:   gefunden in der analogen Welt
Beppo

Einträge: 12890
Registriert am: 01-10-2000

geschrieben: 13-04-2012 20:57 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
ABER: Bosch und Lizenz sind nicht genau baugleich. Die Klammern sind bei Bosch länger, anders geformt und befestigt. Außerdem hat das Bosch-Gehäuse nicht die seitliche Öffnung, die beim Lizenzbau mit einer Plastekappe verschlossen ist. Auch der im Bild zu sehende Ring ist anders.
Kannste glauben, ich hatte die Sachen erst vor kurzem in den Händen.
601 Uncrowned

Einträge: 4701
Registriert am: 23-12-2003

geschrieben: 13-04-2012 21:00 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Es gibt nicht nur Pappenheim, sondern sogar Buxtehude
heckman

Einträge: 8470
Registriert am: 06-02-2005

geschrieben: 13-04-2012 21:04 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
@Beppo:
Auf`s Wort
Hatte nur die Boschverteiler von Opel von früher im Kopf. Im Trabant fahr ich selbstverständlich Pappenheimer
Beppo

Einträge: 12890
Registriert am: 01-10-2000

geschrieben: 13-04-2012 21:21 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Buxtehude war mir bekannt.
Außerdem gibts sogar Amerika, mitten in Sachsen.
heckman

Einträge: 8470
Registriert am: 06-02-2005

geschrieben: 13-04-2012 21:24 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Wie Berlin in Amerika.
Ein Durcheinander ist das hier wieder...
Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 17-04-2012 18:33 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
heute beim Einparken zum Feierabend:
vorwärts gerollt, Gang raus, gebremst, Rückwärts rein und angefahren, *pling* und diese Meldung:


Jetzt fragt mich bitte nicht, wie der aus dem Sattel rausgekommen ist. Stark gequitscht hat beim Bremsen auch nichts, gelegentlich mal leicht beim geringen verzögern. Und warum die Meldung erst kam als er danebenlag weiß ich auch nicht... seeehr verdächtig

[Bearbeitet von Toni (17-04-2012 - 18:33)]

standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 17-04-2012 20:02 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Wobei die Anzeige prinzipiell ja sogar stimmt...
(wobei das natürlich eigentlich alles andere als lustig ist, gerade an einem Personenbeförderungsmittel. Regelmäßig gewartet werden Eure Fzge. aber schon, oder?)
hotwheelz

Einträge: 992
Registriert am: 23-02-2009

geschrieben: 17-04-2012 20:04 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Na holla die Waldfee!
Im Normalfall sollte die wirklich schon nen ganzes Stück eher anzeigen, so bei 1-2mm Restbelag und nicht erst wenns zu spät ist. Ist die Scheibe nun Schrott oder war die eh fällig?
Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 17-04-2012 20:54 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Hatte erst 162.000km gelaufen, HU vor 1 Monat neu. Nen Kollege mit dem gleichen Modell (selber Tag Erstzulassung) hatte das Spiel letzte Woche erst, auch hinten rechts. Wohl def. Federspeicher, Belag liegt ständig an. Warum die Anzeige aber erst unmittelbar vorm verlieren was sagt ist komisch.
Scheibe sollte hin sein, beim Kollegen war der Sattel auch Schrott. Mal überaschen lassen. Nur Ärger mit den neuen Kisten, stand im Feb. schon paar Tage wegen nem Ventil, Vorratsdruck fiel wärend der Fahrt auf unter 6 Bar ab bevor er wieder gefördert hat.
hotwheelz

Einträge: 992
Registriert am: 23-02-2009

geschrieben: 17-04-2012 21:25 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
War da nur der innere Belag weg oder beide? Im eingebauten Zustand kann man sowas nicht unbedingt sehen und wenn der äußere noch gut war kanns auch sein dass der evtl. vorhandene optische Verschleißanzeiger am Sattel noch nicht angeschlagen hat. So ne schleifende Bremse könnte man zwar vielleicht auf dem Prüfstand sehen aber das ist nicht zwingend der Fall. Und welcher Prüfer hebt schon ne Busachse aus um zu schauen ob die Räder frei drehen? Zum Glück musste ich bis dato keine Busse prüfen. *frohbin*
Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 17-04-2012 21:36 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Der Prüfer kommt zu uns, eigene Werkstatt mit Gruben und 4/6-Säulen Hebebühne, Bremsenprüfstand. Aber weil es an beiden fast zur gleichen Zeit passierte wirds wohl vom Werk aus nen Fehler sein. Welche genau bei mir weiß ich nicht, beim andern Bus wars innen.
hotwheelz

Einträge: 992
Registriert am: 23-02-2009

geschrieben: 18-04-2012 07:45 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Das die Prüfer in die Werkstatt kommen ist klar, so kenn ich das von der BVG hier auch. Aber alles Weitere entscheidet er ja dann und ich sage halt mal so: einige Mängel kann man ohne Demontage nicht sehen und das ist halt der Knackpunkt.
Bei einigen VW-Typen ist auch desöfteren an der Hinterachse der innere Belag fast komplett weg und außen ist noch alles i.O., sehen kann man ihn aber nur bei abgebauten Rad. In der Werkstatt ja kein Problem, in der Prüfstelle aber schon. Da kann ich zu keinem Kunden sagen, das er mal nen Rad hinten abbauen soll. Demontage- und zerstörungsfreie Prüfung nennt sich das.
standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 18-04-2012 08:27 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Wobei so manches mit Spiegel und Taschenlampe evtl. doch zu sehen wäre - aber die Prüfer stehen halt auch in Leistung...
Aber vmtl. denkt auch jeder: ist ja ´ne Verschleißanzeige dran, kann ja nix passieren. - Kann aber eben doch (zumal oft nur je ein Belag abgefragt wird. Wenn´s dann den anderen zuerst tötet - Pech gehabt...)
Dirk 72

Einträge: 1066
Registriert am: 02-05-2004

geschrieben: 18-04-2012 08:43 EST     Klick hier für Profil von  Dirk 72  Klick hier für EMail an  Dirk 72     Eintrag bearbeiten
Das ist dann wohl der Nachteil von Luftgesteuerten Bremsen, bei hydraulischen könnte man immer noch zum Nachdenken angeregt werden, wenn der Bremsflüssigkeitsstand abnimmt. Gibt ja nur 2 Möglichkeiten, man verliert Brühe oder die Kolben stehen weit draußen...

@ Toni: Deine Anzeige ist aber nicht analog!

[Bearbeitet von Dirk 72 (18-04-2012 - 08:43)]

Chris601

Einträge: 9664
Registriert am: 19-11-1999

geschrieben: 29-04-2012 19:30 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Das hat ein Bekannter grade am Bodensee (Tuningworld) entdeckt.
Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 30-04-2012 22:48 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Der Golf ist aber bekannt
http://www.youtube.com/user/xsfactory1/videos

[Bearbeitet von Toni (30-04-2012 - 22:48)]

phi

Einträge: 2785
Registriert am: 08-03-2000

geschrieben: 30-04-2012 22:57 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
Da hat wohl einer zu viel Crazy Race geschaut und es hat dann nicht für einen Cayenne gereicht

Aber endlich mal ein Golf mit vernünftiger Motorisierung

Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 30-04-2012 23:34 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
nen Topf mehr würde aber besser passen, auch vom Vortrieb her
Hegautrabi

Einträge: 10755
Registriert am: 02-10-2005

geschrieben: 07-01-2013 18:38 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Beim Zerlegen eines Motors fand ich dieses Unikat, offensichtlich waren nur zwei gleiche Zylinder vorrätig. So wurde eben schnell mal Zylinder 1 zu einem universell einsetzbarem.

An dem Motor war sowieso ein begnadeter Schrauber zugange, Zylinderköpfe mit unterschiedlicher Kompression und beide übersät mit Einschlägen. Fest war nur ein Pleuelfuß, wenigstens der andere Kopf wurde so zertrümmert montiert.

Beppo

Einträge: 12890
Registriert am: 01-10-2000

geschrieben: 23-03-2013 20:29 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich schreibs mal in dieses Thema mit rein. Habe vorhin die Rücklichter und Blinker vorn für den Barkas aufgearbeitet und komplettiert, zumindest fast. Wer findet, was auf folgenden Bildern nicht stimmt bzw. fehlt?

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 23-03-2013 20:30 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Schraube ohne Schlitz?
Hegautrabi

Einträge: 10755
Registriert am: 02-10-2005

geschrieben: 23-03-2013 20:33 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Schrauben ohne Schlitz gab es öfter mal, ich habe kurz nach der Lehre einen Kollegen halb irre gemacht als ich ihm eine Handvoll Muttern M6 ohne Gewinde in seine Schachtel tat.
Beppo

Einträge: 12890
Registriert am: 01-10-2000

geschrieben: 23-03-2013 20:37 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Richtig, ihr Schnellfinder.
Da hat sicher einer im polytechnischen Unterricht bzw. in der Einführung in die sozialistische Produtktion hämisch gegrinst, als er die Schraube gefunden hat. Und sie dann absichtlich eingebaut, nur um mich mehr als 20 Jahre danach zu ärgern. Wenn ich den erwische!

PS: Jetzt muß ich wieder solchen Kleinkram erledigen, wie eine passende Schraube finden. Mit Schlitz versteht sich.

[Bearbeitet von Beppo (23-03-2013 - 20:37)]

Hegautrabi

Einträge: 10755
Registriert am: 02-10-2005

geschrieben: 23-03-2013 20:38 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
ESP war reiner theoretischer Unterricht, ggf. mit ein paar Experimenten. Keine Produktion. Das hiess UTP oder PA.
das moss

Einträge: 7729
Registriert am: 20-03-2001

geschrieben: 23-03-2013 20:40 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Ich hätte dem dynamischen Jungfacharbeiter einen Gewindebohrer und einen Auftrag in die Hand gedrückt - und am Ende hätten alle Muttern Gewinde gehabt....
Beppo

Einträge: 12890
Registriert am: 01-10-2000

geschrieben: 23-03-2013 20:58 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Hegau - stimmt, du hast recht. Und ich grüble grade, was die Abkürzungen hiessen.
PA dürfte Praktische Ausbildung gewesen sein.
UTP hatte ich auch, aber

Irgendwo in den Weiten dieses Forums hatten wir das aber schon mal, bin aber jetzt zu faul zum suchen.

das moss

Einträge: 7729
Registriert am: 20-03-2001

geschrieben: 23-03-2013 21:01 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
UTP: Unterrichtstag in der Produktion.

In Praktischer Arbeit haben wir Schukosteckdosen zusammengebaut...... monatelang.....

Hegautrabi

Einträge: 10755
Registriert am: 02-10-2005

geschrieben: 23-03-2013 21:07 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Beide Bezeichnungen waren gebräuchlich, gemeint war das Gleiche.

2 Wochenstunden, im Wechsel mit ESP.
Also in der einen Woche 4 Stunden PA, in der nächsten 4 Stunden ESP.

Offensichtlich derart prägend daß in der Rückschau daraus Monate werden...

Beppo

Einträge: 12890
Registriert am: 01-10-2000

geschrieben: 23-03-2013 21:16 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Wir haben hier im Ort im "Polyko" (das Gebäude nennt sich heute umgangssprachlich immer noch so, obwohl es fast leer steht) z.B. Tankgeber für Wartburg und Barkas montiert. An die künstliche Niere vom VEB Meßgerätewerk Zwönitz ließ man uns nicht ran.

Wegen der Bezeichnung "Polyko" kam ich sicher auch auf polytechnischer Unterricht.

Rückblickend stelle ich fest: Ich hätte mich damals mit diversen Tankgebern ausreichend versorgen können. Aber wer denkt schon soweit in die Zukunft...

Hegautrabi

Einträge: 10755
Registriert am: 02-10-2005

geschrieben: 23-03-2013 21:29 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ich schon, einiges benutze ich heute noch. Immerhin habe ich 7 Jahre als Lehrmeister in einer Polytechnik gearbeitet.
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.