Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 10

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 10
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 06-12-2014 20:21 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Genau das ist ja meine Idee.
601 Uncrowned

Einträge: 4694
Registriert am: 23-12-2003

geschrieben: 06-12-2014 23:05 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Geschraubt nicht direkt, aber ich hab meiner Naumann Klasse 14 (eine Nähmaschine) eine optische Aufbereitung gegönnt. Also hauptsächlich dem raumsparenden Nähmöbel.

Renuwell wirkt nach knapp 80 Jahren wirklich Wunder.

Da macht's gleich noch mehr Spaß, die Literatur mit Händlerstempel zu lesen, die zur Händlergravur an der Maschine passt, und das Prospektmaterial aus den 30ern zur Hand zu nehmen, als deutsche Mädel mit markigen Reimen für die Naumann warben

framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 08-12-2014 02:30 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Geschraubt ja,am Fleischwolf.
Am Freitag das berühmte halbe Schwein geholt.War aber ein halber Dino.
20kg Rohwurst hängen zum trocknen,10 kg Schinken liegen in der Lake und warten darauf roher Schinken zu werden.40 Gläser Kochwurst,Schmalz und Sülze und dir Truhe voll Fleisch.
Jetzt bin ich fertig,im wahrsten Sinne des Wortes.Müde aber satt .
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 08-12-2014 19:07 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Wenn Du´nen `richtigen´ Schlächter (von altem Schrot und KORN) dabei gehabt hättest, wärste obendrein wohl auch noch voll gewesen...
Selbstversorgung ist offenbar wieder auf einem stark aufsteigenden Ast.
"Geschraubt" habe ich vorhin auch noch minimal: die Rüli-Schale ab und an. Eine Sofitte hatte sich verabschiedet - z.Zt. scheint es fast so, als hätte das Glühobst am 89er Altersschwäche.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 09-12-2014 06:12 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Oder dein Limaregler zeigt "Stärke".
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 09-12-2014 19:13 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Nee nee - dem geht´s bestens!
Es ist ja schließlich auch noch kein wirkl. `Serienfehler´...
trabifreak78

Einträge: 812
Registriert am: 07-01-2008

geschrieben: 09-12-2014 19:48 EST     Klick hier für Profil von  trabifreak78  Klick hier für EMail an  trabifreak78   Visit trabifreak78's Homepage!   Eintrag bearbeiten
Ich habe meinen freien Tag genutzt und an der Rückwärtigen Seite der Immobilie Beleuchtung samt Bewegungsmelder und eine Außensteckdose verbaut und angeschlossen.


@framaus lass das Bilder einstellen, ich mach hier wegen dir Dauerlauf zum Kühlschrank

[Bearbeitet von trabifreak78 (09-12-2014 - 19:48)]

Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 09-12-2014 19:54 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Zum Thema Elektrik passend: Das sieht echt wüst aus aber der Schein trügt.

Wirklich nachteilig sind die Temperaturen, denn die Kabel sind dadurch echt hart. Aber vorsichtig mit der Heißluftpistole gezielt und die Sache wird geschmeidig. Bei kalten Füßen hilft selbige auch gut.

PS: Eine nicht zu verwirklichende Idee kam mir heute nebenbei: Den kompletten Kabelbaum mal mit 220V kurzschließen und dann wäre der SEHR biegsam. Allerdings wäre er außerdem vermutlich nur noch EINE starke Ader.

JL

Einträge: 1812
Registriert am: 17-05-2001

geschrieben: 09-12-2014 20:07 EST     Klick hier für Profil von  JL  Klick hier für EMail an  JL   Visit JL's Homepage!   Eintrag bearbeiten
Dann wäre auch das Wärmeproblem in deiner Halle dauerhaft gelöst!
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 10-12-2014 11:55 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ja, aber es würde nur einmal sehr warm, danach gäbe es wohl keine Halle mehr. Bloß nicht sowas, noch nicht mal dran denken.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 11-12-2014 18:22 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
heute konnte ich 5 Federgabeln in Empfang nehmen.
Die hatte ich in einer Firma zum Nachschleifen abgegeben.

Er sollte sie nur so weit abgeschleifen daß die originalen Buchsen noch gerade so passen. Bei 2 Gabeln hat das nicht gereicht, mal gucken wo ich untermaßige herbekomme.

Das nächste halbe Dutzend habe ich gleich abgegeben.

Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 11-12-2014 19:54 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Vor der Befestigung der Sicherungsgrundplatte mit dem ganzen Gerödel dran fiel mir noch ein, am besten vorher die Stellen dahinter zu konservieren, was bei Temperaturen um die 0°C eher suboptimal ist. Mit externer Wärmezuführung konnten alle Stellen aber zumindest mit Sanders-Fett bepinselt werden.
Jetzt hängt die Grundplatte an ihrem Platz, aber Bilder kommen erst später. Ich warte noch auf eine Lieferung von Elektromaterial für diverse zu erledigende Sachen und will außerdem die beiden Kabel für die Standheizung noch zusätzlich isolieren. Denn 2 dicke Dauerpluskabel, die an der Unterkante der A-Säule dem Blech sehr nahe kommen, sind mir suspekt. Wieso da ab Werk die vorhandene Ummantelung nicht ein paar cm länger gemacht wurde, ist mir rätselhaft.
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 12-12-2014 21:56 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Wir hatten doch nüscht - nicht mal die paar cm...
Habe heute Abend nur noch fix die Bakterie aus der Simme "geschraubt" und ans Ladegerät geklemmt. Morgen früh kann die dann (als letzte saisonale ihrer Art) auch noch ins unterirdische Winterquartier. Beinahe hätte ich die vergessen...

[Bearbeitet von standard (12-12-2014 - 21:56)]

Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 14-12-2014 18:04 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich habe ein Geweih gebaut

Wieder mal ein Fall von "bevor jenes montiert werden kann, muß was anderes montiert werden", weil man sonst einfach nicht oder nur schlecht rankommt. Eigentlich wäre es soweit, das Amaturenbrett einzubauen und den Kabelsalat drunter zu platzieren. Aber vorteilhaft ist es, das gezeigte Gebläse samt Schläuchen vorher einzubauen. Wiederum vorher musste ich aber Schlauchstücke basteln (die am Gebläse oben), weil die alten nur noch Brösel waren. Davor musste ich passenden Schlauch suchen und fand welchen in Form eines alten Kühlwasserschlauches.
Als dann alles zusammengebastelt gewesen ist, winkte der Feierabend.

Edit:
PS: Sicherungsgrundplatte inkl. zusätzlicher Isolation der o.g. Kabel hängt auch, ebenso das Relais für NSW mit fliegender Sicherung in der Zuleitung

[Bearbeitet von Beppo (14-12-2014 - 18:04)]

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 17-12-2014 18:23 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Weil ich einen Trabi auf Scheibenbremse umbauen soll, trudeln so langsam die zusammengekauften Teile dafür ein.
Die Bremssättel kamen heute und wurden gleich gestrahlt.

Morgen sind die Sattelträger dran, die kamen heute abend noch an.

Allgaeutrabi

Einträge: 368
Registriert am: 04-02-2012

geschrieben: 17-12-2014 19:38 EST     Klick hier für Profil von  Allgaeutrabi  Klick hier für EMail an  Allgaeutrabi     Eintrag bearbeiten
Ich habe mir heute eine neue Heckablage gebaut.

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 17-12-2014 20:06 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ui, das hat was rustikales!
Die musst du aber gut ankleben, sonst scheppert das ewig.
Allgaeutrabi

Einträge: 368
Registriert am: 04-02-2012

geschrieben: 17-12-2014 20:45 EST     Klick hier für Profil von  Allgaeutrabi  Klick hier für EMail an  Allgaeutrabi     Eintrag bearbeiten
Ich habe extra ein Dekor genommen das zum inneren passt.
Habe sie mit so einer Art Dichtband fest geklebt. Bekommt man nicht mehr so leicht ab.
Fg601

Einträge: 882
Registriert am: 23-05-2003

geschrieben: 17-12-2014 21:16 EST     Klick hier für Profil von  Fg601  Klick hier für EMail an  Fg601     Eintrag bearbeiten
Ja wie, da kommt keine Farbe mehr drauf?
Allgaeutrabi

Einträge: 368
Registriert am: 04-02-2012

geschrieben: 17-12-2014 21:25 EST     Klick hier für Profil von  Allgaeutrabi  Klick hier für EMail an  Allgaeutrabi     Eintrag bearbeiten
Nö,warum? Ist doch Schichtstoff. Ist widerstandsfähiger wie Furnier,das hätte man dann auch lackieren müssen.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 17-12-2014 21:28 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Erinnert mich an den hier
framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 17-12-2014 21:33 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Allgaeutrabi

Einträge: 368
Registriert am: 04-02-2012

geschrieben: 17-12-2014 21:33 EST     Klick hier für Profil von  Allgaeutrabi  Klick hier für EMail an  Allgaeutrabi     Eintrag bearbeiten
Ich wollte auch erst Löcher bohren. Da die Lautsprecher aber Oval sind ,sah das irgendwie komisch aus. Deshalb Schlitze.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 17-12-2014 21:40 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Super Arbeit!
Den 160 gab es, glaube ich, auch mit Schlitzen.
Allgaeutrabi

Einträge: 368
Registriert am: 04-02-2012

geschrieben: 17-12-2014 21:52 EST     Klick hier für Profil von  Allgaeutrabi  Klick hier für EMail an  Allgaeutrabi     Eintrag bearbeiten
Vielen Dank Hegau.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 17-12-2014 22:11 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Klar doch, bis morgen abend am Museum!
Allgaeutrabi

Einträge: 368
Registriert am: 04-02-2012

geschrieben: 17-12-2014 22:28 EST     Klick hier für Profil von  Allgaeutrabi  Klick hier für EMail an  Allgaeutrabi     Eintrag bearbeiten
Ja bis morgen.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 20-12-2014 15:56 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Mal wieder etwas an der Wanze gemacht.
Der alte Wannenboden ist raus, die Kante mit vielen Verrenkungen in der Maschine gestrahlt, der fehlende Winkel für den Rückstrahler angefertigt und angepunktet sowie ein paar überflüssige Löcher zugeschweißt.
Alleine für das Kennzeichen gab es derer 6.

In den nächsten Tagen werde ich dann den neuen Boden anfertigen.
Spricht etwas gegen verzinktes Blech?

JL

Einträge: 1812
Registriert am: 17-05-2001

geschrieben: 20-12-2014 19:46 EST     Klick hier für Profil von  JL  Klick hier für EMail an  JL   Visit JL's Homepage!   Eintrag bearbeiten
Nur die schlechte Lackierbarkeit bzw. die dazu nötigen Vorarbeiten.

Bist du auf Weihnachtsvorbereitungflucht?

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 20-12-2014 19:57 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ich dachte da an Kontaktkorrosion wobei Zink und Eisen ja zum Glück nicht weit auseinander liegen.
Lackieren muss ich den Boden eigentlich nicht, das spart Farbe und ist auch nur zu sehen wenn der Anhänger hochkant abgestellt wird. Im Inneren kommt ja noch eine Matte rein.
Mal sehen...

Nein, so will ich nicht verstanden werden.

Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.