Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 10

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 10
framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 08-02-2015 18:35 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Und zu Pütnitz gibts dann gleich Arbeit für den schönen neuen Raum .
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 08-02-2015 18:40 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ah, wirst du neu eingekleidet?
601 Uncrowned

Einträge: 4694
Registriert am: 23-12-2003

geschrieben: 09-02-2015 14:17 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Da kann Carmen gern von mir noch etliche haben, sofern Bedarf besteht.

Seid Ihr so religiös, dass selbst die Nähmaschinen vom Pfaff' sind?

Murphy

Einträge: 1825
Registriert am: 21-03-2006

geschrieben: 09-02-2015 16:11 EST     Klick hier für Profil von  Murphy  Klick hier für EMail an  Murphy     Eintrag bearbeiten
... die Pfaff sind die Arbeitstiere. Textima und Veritas sind besonderen Arbeiten vorbehalten. Zickzack und Overlock. Die alte Singer von 1873 hämmert sogar die Nähte von Anhängerplanen.
Haushaltmaschinen gibts wie Sand am Meer. was mich interessiert sind die Industriemaschinen...
framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 09-02-2015 16:43 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Ich war heute auch wieder erfolgreich und konnte einem Konvolut von RFT-Geräten nicht wiederstehen.
2x Rema Toccata,1xPlattenspieler solo und 2xmit Radio,1x Tesla B101 sowie diverse Cassettendescks+7 Toccata-Boxen und ein Tuner.
Alles fürn Fuffi,da konnte ich nicht widerstehen.Dann bin ich schnell nach Dierhagen gefahren und hab geguckt obs Meer noch da ist.Ist noch da .
Gehört natürlich zu "was habt ihr schönes gekauft".Wer lesen kann ist klar im Vorteil .
Anschließend noch schnell rüber nach Bath und ne Aldi-Tüte voll Amigascheiben fürn Zwanni.
Das schlimme ist,das ich nichtmal ein Belohnungsbier drauf trinken kann zwecks Fastenwoche.
@Standard
Die Unterhpfung ist bisher(3.Tag) ausgeblieben .
Ist natürlich falscher Fred .Wer lesen kann,ist klar im Vorteil .

[Bearbeitet von framaus (09-02-2015 - 16:43)]

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 09-02-2015 19:01 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Die 5 Vergasergehäuse im Ultraschallbad gegrillt, die Flächen geplant und anschließend noch gründlich geputzt.

[Bearbeitet von Hegautrabi (09-02-2015 - 19:01)]

Andi

Einträge: 3848
Registriert am: 22-01-2001

geschrieben: 09-02-2015 19:53 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
Nicht schlecht Herr Specht!

Aber in der Schwimmerkammer oben rechts ist noch etwas Aluoxid

Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 09-02-2015 20:24 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Murphy - wie meinen, nicht wie ich enden zu wollen? Ich bin noch lange nicht am Ende.

Allerdings treibt mich die Standheizung langsam in den Wahnsinn. Ich hatte alles durchgemessen und getestet, 2 Kabel erneuert und die Pumpe alleine getestet, erfolgreich. Heute die Heizung mit Tank komplettiert und außerhalb des Auto´s angesteckt. Probelauf wieder nicht erfolgreich, die Pumpe pumpt nicht.
Eigentlich bleibt jetzt als Fehlerquelle nur noch die Verbindung zwischen dem 7poligen Stecker und dessen Dose übrig. Dazu hatte ich dann aber keine Lust mehr und habe mich lieber im warmen Zimmer wieder dem Fenster gewidmet.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 09-02-2015 20:48 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Nicht umsonst hatte die Zuverlässigkeit der Sciroccos schon zu Friedenszeiten wohl ihren eher unterirdischen Ruf...
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 12-02-2015 13:40 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Weitere 6 Querlenker gestern vom Verzinken geholt und heute die Buchsen eingepresst. Das letzte Los war ruckzuck weg.

Toni

Einträge: 5793
Registriert am: 23-10-2005

geschrieben: 12-02-2015 15:09 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Buchsen habe ich ausgepresst die Tage, 48 Stück...
Geht demnächst alles zum strahlen
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 12-02-2015 15:44 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Mit dem richtigen Werkzeug macht das sogar Spaß.
Was passiert mit deinen nach dem Strahlen?
phi

Einträge: 2774
Registriert am: 08-03-2000

geschrieben: 12-02-2015 21:10 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
@ Beppo: Hast du das Isolierdings zwischen Klemme und Pumpe? Sind die Kontakte richtigrum angesteckt? Was ist mit dem "Sicherungsautomaten" vorne links an der Türsäule?

Möglichkeiten für "Kraftstoffpumpe arbeitet nicht" aus der Bedienungsanleitung:

- Masseanschluss überprüfen
- Kraftstoffpumpe wechseln (Polarität beachten)
- Sirokko Werkstatt aufsuchen


Hier noch das versprochene Video von meiner Heizung:

Meiner Meinung nach springt sie bei Sekunde 37 an und kurz darauf wird das Gebläse schneller (vermutlich wird dann die Glühkerze abgeschaltet und es steht mehr "Saft" für das Gebläse zur Verfügung). Die Pumpe hört man dauernd gut raus

Eigentlich müsste die Heizung gemäss Reparaturanleitung nach 20-30 Sekunden anspringen. Ich muss das bei meiner nochmal prüfen, vermute aber, dass es mit leeren Benzinleitungen zusammenhängt. Die Heizung ist soeben ca. 4 Monate nicht mehr gelaufen und hat auch kräftig gerusst (vermutlich Batteriespannung zu tief und Luftzufuhr durch zu geringe Lüfterdrehzahl mangelhaft).

[Bearbeitet von phi (12-02-2015 - 21:10)]

Toni

Einträge: 5793
Registriert am: 23-10-2005

geschrieben: 12-02-2015 21:27 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
@hegau: lackieren mit Ovagrundol und Chassislack O. H. und dann ab ins Lager damit. 2 kriegt mein 76er verpasst, wie auch eine so behandelte Hinterachse, Hilfsrahmen und alles was sonst so drumrum verbaut ist.
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 12-02-2015 21:49 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Da wollte ich grade schreiben, was ich heute geschraubt habe und was sehe ich da?

@Phi - ich danke dir herzlichst für die Hilfe und deine Mühe!

quote:
Hast du das Isolierdings zwischen Klemme und Pumpe?

Du meinst zwischen der Befestigungsschelle außenrum und Pumpe selbst? Ja, hat der Meister (i.R.) der ehemaligen Sirokko-Fachwerkstatt mit montiert. Die Heizung lief auf seinem Prüfstand bereits 2x ohne Probleme. Die Pumpe ist eine regenerierte.

quote:
Sind die Kontakte richtigrum angesteckt?

Alles korrekt und bereits mehrfach überprüft und durchgemessen, nicht nur die Pumpe, sondern die gesamte Heizung. Beginnend vorn nach dem Sicherungsautomaten bis hin zu jedem einzelnen Bauteil. Insgesamt habe ich 3 verdächtige Kabel komplett erneuert und alle Masseanschlüsse gereinigt und neu angeschraubt.

quote:
Was ist mit dem "Sicherungsautomaten" vorne links an der Türsäule?

Eingeschaltet und geprüft.

quote:
Meiner Meinung nach springt sie bei Sekunde 37 an und kurz darauf wird das Gebläse schneller (vermutlich wird dann die Glühkerze abgeschaltet und es steht mehr "Saft" für das Gebläse zur Verfügung).

Richtig, da wird die Kerze abgeschaltet und bei meiner (der neuen Version des Bedienteiles) leuchtet die Kontroll-Leuchte ab diesem Moment hell, während sie vorher nur glimmt.

quote:
Die Pumpe hört man dauernd gut raus

Bei mir auch. Ein Rußpopel beim zünden ist normal.

Woher ich das alles weiss? Weil meine seit heute heizt! Merkt man ja, wie es draussen wärmer wird.

Was genau der Fehler war, bleibt unklar. Fakt ist, das ich einige Tips des Standheizungsmeisters schon vorher ausprobiert habe. Auch seinen Hinweis, mal den Motor laufen zu lassen, um mit der Lima genug Saft zu erzeugen. Bei mir musste das eine Ladegerät mit Startfunktion übernehmen, was letztens aber nicht zum Erfolg führte. Heute - nach den oben beschriebenen Arbeiten - habe ich das erst nur mit der Batterie probiert (ohne Erfolg) und dann nochmal mit Ladegerät.
Und siehe da - das Ding wummerte und bollerte los, später dann auch ohne Ladegerät. War wohl eine Art Startklemmer oder sowas. Jetzt muß ich sie nur wieder einbauen und dann muß sie immer noch funktionieren...

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 12-02-2015 21:56 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Prima!
Na dann lass sie laufen, ich will Motorrad fahren.
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 12-02-2015 22:03 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Mangels Scheiben ringsum könnte das mit der Erderwärmung auch nach dem Einbau noch klappen, zumindest vorübergehend.

Seit heute ist auch das Amaturenbrett "untenrum" vorzeigbar

phi

Einträge: 2774
Registriert am: 08-03-2000

geschrieben: 12-02-2015 22:08 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
Schick, schick! Einzig die rostige Stelle an der Lenksäule würde ich noch wegmachen

Hast du den originalen Türsäulenentlüfter drin? Was sind das für runde Stellen auf der Türsäule neben der Kante für den Gummi?

Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 12-02-2015 22:27 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ja, originaler Türsäulenentlüfter. Daneben links oben ist ein Gummistopfen in einem scheinbar original vorhandenem Loch (ebenso auf der Fahrerseite), welche ich zum konservieren gut nutzen konnte. Diese weißen "Würmchen" direkt an der Kante sind nur Schaumgummistreifen, die noch vom Türenanbau dort rumlungern. Die restlichen hellen Flecken sind vom Blitzlicht.

Die Lenksäule habe ich irgendwie immer wieder vergessen. Die ist ein wenig schwarz, ein wenig zerkratzt, ein wenig rostig und unten ein wenig armeegrün. Wird noch schwarz gemacht.

MichaH

Einträge: 1080
Registriert am: 17-09-2000

geschrieben: 13-02-2015 13:32 EST     Klick hier für Profil von  MichaH  Klick hier für EMail an  MichaH   Visit MichaH's Homepage!   Eintrag bearbeiten
Die Glühkerzen der Sirokko sind schon empfindlich, was die Batteriespannung angeht.

Fehlt da ein Volt fehlt gleich massiv Leistung an der Glühkerze und dann mag sie nicht mehr zünden bzw. rußt nur rum.

Jedenfalls konnte ich das bei meiner OETF beobachten, mit der ich gelegentlich die Garage auf schrauberfreundliche Temperaturen bringe.

[Bearbeitet von MichaH (13-02-2015 - 13:32)]

Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 16-02-2015 08:58 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Jepp, da wirst du recht haben und meine ehemalige Proton-Batterie, die als Testbatterie für den Barkas dient, ist dafür zu alt und zu klein.

Nach dem Einbau funktioniert die Heizung immer noch, klingt aber nicht so furchtbar, wie in den Videos der Ton rüber kommt (ist leider nur Handyvideo). Das hört sich in den Videos irgenwie an, wie ein ertrinkender Außerirdischer. Vielleicht mache ich morgen mal welche mit einer richtigen Cam.
Was die Heizung heute nicht machte, war der automatische Nachlauf zum abkühlen, welchen ich dann per Hand (Stufe lüften) erledigt habe. Entweder war die Heizung nicht lange genug gelaufen oder was weiss ich. Vermutlich muß der Mikroschalter nachjustiert werden und das würde mir der Standheizungsmeister machen, sobald ich mal zu ihm fahren kann.

@phi - meine rußt zu Beginn auch, das macht scheinbar jede.

Edit: Video´s mit schlechter Qualität entfernt, neues Video ist auf der Folgeseite zu sehen

[Bearbeitet von Beppo (16-02-2015 - 08:58)]

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 13-02-2015 21:21 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Bei Norma waren/sind diese Wo ´Energizer´-Qualitätsbakterien (ja, gibt´s inzw. auch für richtige Autos... ) im Angebot - nicht billig, aber preiswert (und in diversen Größen ab 44Ah aufwärts erhältlich). Haben wir seit reichlich einem Jahr im Blechauto und der (Start)Unterschied zur damals fast 10-Jährigen Orig.batterie war (und ist immer noch!) verblüffend.
Ansonsten: Glückwunsch zur "Widerspenstigen Zähmung" (klarer Fall von spontaner Selbstheilung scheinbar... ).
Geschraubt...? Doch, ja - ein neues CD/DVD-Regal zusammen. Jetzt herrscht wieder Ordnung!

[Bearbeitet von standard (13-02-2015 - 21:21)]

framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 14-02-2015 08:04 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Soviel Aufwand wegen einer Heizung,die ja wahrscheinlich garnicht zum Einsatz kommen wird,oder willst du mit dem"Prachtstück" auch im Winter rumdüsen ?
Aber orischinal ist eben orischinal .

[Bearbeitet von framaus (14-02-2015 - 08:04)]

phi

Einträge: 2774
Registriert am: 08-03-2000

geschrieben: 14-02-2015 09:39 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
@ framaus: Mein Auto hatte ich 2014 zwischen Juli und Oktober in Betrieb.

Im September in Podelwitz war es schon nett, in's vorgewärmte Auto schlafen zu gehen. Und bei diversen Ausflügen im Oktober wurde aus dem hinteren Fahrgastraum der Wunsch geäussert, mal etwas Wärme zu erzeugen.

Anklam beispielsweise oder auch Westerwald wären sicher auch potentielle Standheizungs-Einsatz-Termine

Insofern ist eine funktionierende Standheizung auch bei einem Sommerfahrzeug von Interesse.

Wenn man allerdings nie im Auto übernachtet und immer nur alleine im Auto sitzt, könnte man sie auch ausbauen.

@ Beppo: Der Sound ist ja wirklich klasse bei dir! Da geht der Barkas ja glatt als UFO durch.

Mein Handy ist das billigste Smartphone von Nokia, das Lumia 530. Interessant, dass es trotzdem einen vergleichsweise guten Ton ergibt.

Meine Heizung habe ich auch zerlegt, gereinigt und gemäss den Einstelldaten in der Reparaturanleitung eingestellt.

[Bearbeitet von phi (14-02-2015 - 09:39)]

framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 14-02-2015 13:12 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
@Phi
Aha.
Andi

Einträge: 3848
Registriert am: 22-01-2001

geschrieben: 14-02-2015 13:34 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
In meinem Kübel ist auch eine funktionierende Standheizung verbaut und die schalte ich auch im Sommer ab und zu mal ein. Einmal waren wir Pfingsten in Raschau und da war es schon sehr frisch und regnerisch sodas wir uns im Kübel sonst den Arsch abgefroren hätten. Genauso als wir hier in Österreich bei einem Oldtimerbergrennen mitgemacht haben, da war das Wetter auch regnerisch und kühl und wir haben schön im Kübel gesessen und die Leute haben geschaut, was da so an dem Auto bollert
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 14-02-2015 14:10 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ich habe heute die Wanne, den Deckel und die Kotflügel der Wanze geschliffen. Gestern wurden die Teile aussen gefüllert.
Was für eine Scheißarbeit, die ganze Werkstatt sieht aus wie eine Bäckerei!
In der kommenden Woche kann dann endlich der Decklack drauf.
Ganz beulenfrei ist es nicht geworden, aber allemal ausreichend für einen Anhänger.
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 14-02-2015 22:00 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Standheizung lief heute vormittag vorschriftsgemäß und mit Nachlauf. HD-Video folgt, wenn ich aus den Filmschnipseln einen ganzen Film gemacht habe (ich habe ein neues Spielzeug auf dem PC entdeckt, zum selber Filme schneiden usw.), das dauert aber sicher noch eine Weile.
Seiten- und Hecktür haben seit heute neuen Türdichtgummi und schließen dementsprechend schwer. Der Gummi muß erst in seine Gewohnheitsform gepresst werden.

@phi - du hast eine Rep.-anleitung für die Standheizung? Aus Papier oder digital? Sowas bräuchte ich dann auch mal.

[Bearbeitet von Beppo (14-02-2015 - 22:00)]

phi

Einträge: 2774
Registriert am: 08-03-2000

geschrieben: 15-02-2015 10:36 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
@ Beppo: Das ist eine Bildersammlung von Scans aus der Yahoo-Barkas-Group.

http://www.ifa-schrauber.ch/PDF/Barkas/Bedienungsanleitung_Benzinheizung_Sirokko_Typ_231.pdf
http://www.ifa-schrauber.ch/PDF/Barkas/Reparaturanleitung_Benzinheizung_Sirokko_Typ_231.pdf

[Bearbeitet von phi (15-02-2015 - 10:36)]

Toni

Einträge: 5793
Registriert am: 23-10-2005

geschrieben: 15-02-2015 13:59 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Geschraubt nicht, nur gemalert und dann 300 Meter Klebeband wieder entfernt, sowie Schränke und Blumenst... ähm, Öl- und Bremsenreinigerfass-Ständer hingestellt.



Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.