Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 11

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 11
Toni

Einträge: 5749
Registriert am: 23-10-2005

geschrieben: 13-12-2015 19:34 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
12V bilux? Moderner scheiß.. Alle mit 12V haben bei mir Osram AllSeason drin, weißes oder leicht blaues Licht kann ich nicht ab.
trabifreak78

Einträge: 807
Registriert am: 07-01-2008

geschrieben: 13-12-2015 20:49 EST     Klick hier für Profil von  trabifreak78  Klick hier für EMail an  trabifreak78   Visit trabifreak78's Homepage!   Eintrag bearbeiten
@Beppo letzten Mittwoch unterhalb vom Wind 😉

Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 14-12-2015 19:14 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Alles klar, da muß ich mal sehen, ob ich mich dort sehe.

Geschraubt habe ich am WE nichts, nur sortiert und zwar alle möglichen Scheibenwischermotoren. Dabei habe ich festgestellt, das entweder die Einbau- und Bedienungsanleitung des Intervallschalters 8682.11 einen Fehler betreffend die dazu passenden Wischermotoren enthält, oder in all meinen Spendertrabi´s falsche Wischermotoren eingebaut waren. Letzteres wage ich zu bezweifeln.

Wegen des Glühobstes werde ich im Frühjahr mal den Kollegen Standard genauer befragen, zwecks Einbau in meinen Alltags-W1.3 .

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 14-12-2015 19:37 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Grad eben unfreiwillig geschraubt:
Keilriemen am 89er...

Auf der BAB gab's ein Geräusch, dann Gummigeruch und leichte Klingelneigung. Naja, keine Ladekontrolle - also noch die 15km bis heim getuckert und nachgesehen.
Keilriemen ganz locker und an einer Stelle bis auf die letzten 3 Fäden ausgefasert.

1 Jahr hat er gehalten. Sein Vorgänger war auch fix defekt. Allmählich kommt das DDR-Material eben doch mehrlich in die Jahre.

Jetzt nochmal einen DDR-Notriemen aufgezogen, aber ab sofort nehme ich nur noch Neuware für den Alltag.
Wenn DDR-Riemen zwischen 5.000 und 10.000km halten, dann wechsle ich 1-2x im Jahr, darauf hab ich keine Lust mehr.
Sowas geht beim Sonntags-Oldie, der für 10.000km 10 Jahre braucht - aber nicht (mehr) für Vielfahrautos.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 14-12-2015 19:49 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Hm - wir hatten das Thema ja schon des öfteren...
Ich kann diese (schlechten) Erfahrungen bislang nicht teilen - allerdings bringen´s meine "Vielfahrer" auch kaum auf mehr als ca. 4000km/Jahr. Doch selbst da halten die DDR-Riemen i.d.R. über etliche Jahre problemlos. Womöglich hattest/hast Du ja doch ´ne schlechte (einstmals irgendwo schlecht gelagerte) Charge auf Lager.
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 28-12-2015 18:05 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Geschraubt direkt nix (außer 2-3 Wzg.halterungen an ihren Bestimmungsort) - dafür aber (endlich) wieder so etwas wie Grundordnung in der Werkstatt geschaffen und bei der Gelegenheit einen erschreckend großen Haufen leerer oder so gut wie leerer Farbdosen entsorgt. Man fragt sich immer wieder, warum man sowas eigentlich nicht gleich weghaut. Typisch ostdeutsches "könnte man nochmal gebrauchen"-Gen scheinbar...
Aber 2-3 nützliche bzw. schonmal fieberhaft gesuchte Sachen haben sich immerhin auch wieder angefunden.
phi

Einträge: 2768
Registriert am: 08-03-2000

geschrieben: 28-12-2015 18:47 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
Mein letzter Keilriemen (Dayco TopCog / aussengezahnt) hat nun über 12 Jahre und ca. 110'000-120'000 km gehalten. Ersetzt habe ich ihn im Rahmen des letzten Motorwechsels, war doch langsam mal nötig. Notabene hatte ich den im Frühjahr 2003 als gebrauchten Keilriemen von einem mir zugelaufenen Motor eingebaut, weil sich der damals eingebaute DDR-Keilriemen einen Durchbruch bis auf den Zugstrang hatte.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 29-12-2015 22:09 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Auf die Laufleitung würde ich selbst in 24 Jahren nicht kommen...

Heute ging die Aufräumerei weiter, diesmal war die Garage dran (wo´s aber deutl. friedlicher aussah).
Dabei kam mir u.a. ein irgendwann bei irgendjemand ( ) mal gg. ´ne Kiste Bier eingetauschter Rema Toccata unter die Finger - welchen ich bei der Gelegenheit endlich mal ausprobiert habe: er funktioniert! Der linke Kanal mosert zwar - aber das wird sicher auch noch...

framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 29-12-2015 22:35 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Na da war die Kiste Bier doch gut investiert .(in jeder Beziehung)
Professor

Einträge: 1941
Registriert am: 14-04-2001

geschrieben: 30-12-2015 10:26 EST     Klick hier für Profil von  Professor  Visit Professor's Homepage!   Eintrag bearbeiten
Ich hab gestern noch paar Solarzellen an die Wand geschraubt, damit sollte ich noch mal 500kWh p.a. im Jahr einsparen.


http://www.TrabantKuebel.de
http://www.My-Car.info
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 30-12-2015 21:46 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Brauchen wir nicht - haben per anno auch ohne über 300 €uronen zurückbekommen...
Professor

Einträge: 1941
Registriert am: 14-04-2001

geschrieben: 31-12-2015 09:07 EST     Klick hier für Profil von  Professor  Visit Professor's Homepage!   Eintrag bearbeiten
Kommt immer darauf an, was man vorher gezahlt hat und langfristig macht es Sinn, seinen Strom selbst zu erzeugen, denn nächstes Jahr steigen die Preise bei uns auch wieder. Wobei wir mit 24ct/kWh noch günstig sind.


http://www.TrabantKuebel.de
http://www.My-Car.info
framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 31-12-2015 09:11 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Es stellt sich nur die Frage,wie lange es dauert,bis sich die Investition amortisiert hat.Sparen um jeden Preis macht dann auch keinen Sinn.
Professor

Einträge: 1941
Registriert am: 14-04-2001

geschrieben: 31-12-2015 09:57 EST     Klick hier für Profil von  Professor  Visit Professor's Homepage!   Eintrag bearbeiten
Wenn mans gut an stellt 5-7 Jahre. 1Wp kostet ca. 1€ und erzeugt 1kWh p.a.. Wenn man davon alles selbst verbrauchen würde, dann schon nach ca. 4 Jahren, aber das schafft man nicht.


http://www.TrabantKuebel.de
http://www.My-Car.info
Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 01-01-2016 10:49 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Gestern, also voriges Jahr, nur die Plane meines Eingangstores zur Halle neu befestigt. Der Sturm in der Nacht zum 31.12. war heftiger, als vermutet.
Außerdem einen HBZ komplettiert und zum Einbau vorbereitet. Der im Kübel funktioniert zwar noch wunderbar, suppt aber nach innen. Und das, obwohl er erst 14 Jahre im Dienst ist.
framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 04-01-2016 23:06 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Seit 1.1.diesen Jahres habe ich mich damit beschäftigt,den 1,3er meines Schwiegersohnes(jetzt wird Henri gleich jubeln)in Rio-Grün einzufärben.
Zerlegen,grundieren,spachteln und zuletzt den Lack auftragen,haben mich die letzten 4 Tage gut in Anspruch genommen.Jetzt steht ein Rio-Grüner 1,3er in meiner Werkstatt und wird in den nächsten Wochen auf den Verkehr losgelassen.
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 05-01-2016 22:01 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Von "Rio-Grün" mußte mal ´n Bild posten - diese Färbung sagt mir nämlich gar nix (und googeln will ich nicht, um deren Datenbestand nicht noch unnütz aufzustocken ).
In Anbetracht des ´plötzlichen´ Wintereinbruchs habe ich heute den 89er erstmal mit Schneebesen und Enteiser aufgerüstet (war zuvor ja irgendwie auch noch gar nicht nötig). Den "Wintercheck" mit Frostschutz und Silikonkur habe ich allerdings bei beiden Autos schon lange vor Weihnachten erledigt - obwohl da ja eigentlich noch Frühling war.
Im TV wurde heute geraten, die Scheiben mit einer 1:3 Essig-Wasser-Mischung einzureiben, angeblich würden die dann nicht (bzw. später/weniger) zufrieren. Ob das wirklich was bringt? Vielleicht werd´ ich´s gelegentlich einfach mal sachte ausprobieren...

[Bearbeitet von standard (05-01-2016 - 22:01)]

601 Uncrowned

Einträge: 4690
Registriert am: 23-12-2003

geschrieben: 06-01-2016 10:16 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Riogrün - wirklich 'ne schicke Farbe auf dem 1.3.
Tim601s deluxe

Einträge: 358
Registriert am: 10-03-2015

geschrieben: 06-01-2016 11:46 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Vor dieser Wahl standen wir auch mit unsrem 1.3er. Entweder dieses grün, oder campagnerbeige. Entschieden haben wir uns für die 2. Farbe, wie mein 601er
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 06-01-2016 22:40 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Nun weeß ich immer noch nicht, wie grün dieses Grün ist...
framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 07-01-2016 08:55 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Ich kann ihn auch nicht mehr knipsen,weil er schon wieder in Schwerin ist.Werd Roxy mal bitten ein Bild zu schicken.
Mich hat es ein wenig an die grünen einser Gölfe erinnert.
trabi

Einträge: 2172
Registriert am: 26-12-1999

geschrieben: 21-02-2016 14:52 EST     Klick hier für Profil von  trabi  Klick hier für EMail an  trabi   Visit trabi's Homepage!   Eintrag bearbeiten
Ich hab auch mal wieder geschräubelt. Auspuff. Mittelrohr war gerissen. Den Vorschaller leider auch mit rausnehmen müssen. Außenmantel durchgerostet. Schade, war noch IFA. Jetzt scheppert wieder Ungarnware da rum.

Und nen Rad hab ich auch gewechselt. An der Schubkarre.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 21-02-2016 15:36 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Jetzt, wo Du´s sagst - das an der unsrigen hält auch die Luft nicht mehr so recht. Typische Billig-Westware (womit wir wieder beim Thema Ostgummi wären - Mutters uralte Ostschubkarre hat noch die Pneumant Orig.-Bereifung drauf. Die hält immer noch... )

Geschraubt nicht - aber "gepinselt": und zwar Leitsilber an die (mittlerweile nur noch auf 3 Drähten heizende) Heckscheibe. Mal sehen, ob das auf allen ´toten´ Heizleitern nun wieder hinhaut - Funktionsprobe steht noch aus.

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 21-02-2016 16:12 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Nachdem er nun ein Jahr im Museum stand bis ich ihn vorige Woche wieder zurückgeholt habe, konnte ich dem 66er heute die ersten Töne entlocken.
Erst tat sich nur sehr wenig, nach einer Batteriekabel-Grundreinigung drehte er dann aber beim Anlassen wieder 6V-"flott" wie gehabt und sprang auch sofort an.

Nochmal Regler und Lima-Kohlen sowie Schwimmernadelventil prüfen, dann dürfte bei gutem Wetter nichts mehr gegen eine erste Proberunde Anfang März sprechen.

moccafix

Einträge: 208
Registriert am: 16-01-2004

geschrieben: 21-02-2016 22:19 EST     Klick hier für Profil von  moccafix  Visit moccafix's Homepage!   Eintrag bearbeiten
Ich habe heute ein nach der Wende gefertigtes Zelt für den Camptourist aus der Verpackung (gleiches Material wie die Fahrplane beim Dachzelt) geholt (geschraubt) und gestaunt. Ich habe es vor über zehn Jahren gekauft und den Sack noch nie geöffnet - quasi die Katze im Sack . Sieht absolut schickt aus!

Das Zelt scheint den Anschein nach (einige Details) für den CT5-3 zu sein. Mein eigen nenne ich einen CT5. Kennt sich jemand aus und weißt ob es einfach so passt? Klappmechanismus ist bei beiden der selbe. Das Gestänge wird man doch nicht geändert haben? Ich will über den Frühling den CT5 wieder etwas aufrischen.

[Bearbeitet von moccafix (21-02-2016 - 22:19)]

phi

Einträge: 2768
Registriert am: 08-03-2000

geschrieben: 21-02-2016 23:23 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
Heute mal ein paar Drehstromlimas instandgesetzt:
1 x Lagerschaden vom B1000
1 x Graphitring zerflogen vom Kollegen
1 x Drahtbruch am Rotor der vom Kollegen als Ersatz für Nr. 2 gekaufte
1 x generelle Überholung

Interessant, in wie vielen Details sich die Limas unterscheiden können. Ärgerlich, dass es sogar unterschiedliche Lagergrössen gibt...

Die Kupferschleifringe aus Polen bewährten sich beim Probelauf. Bin gespannt, was der Dauertest bringt.

[Bearbeitet von phi (21-02-2016 - 23:23)]

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 28-02-2016 20:12 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Beim 1.1er das RFT Greifenstein wieder eingebaut. Das hat über Winter ein neues Display von einem Blaupunkt Heilbronn bekommen.

Statt eines leuchtenden LCD-Displays mit schwarzen Ziffern, sind's jetzt Leuchtziffern auf schwarzem Grund. Damit kann ich leben - und endlich mal wieder etwas erkennen. Das Original war schwarzblau ausgelaufen.

Dann beim 66er den Tank ausgebaut und dem Kraftstoffhahn eine neue, vorher entsprechend zurechtgeschnittene Korkdichtung verpaßt. Eigentlich gehört ja Gummi 'rein, in die alten Hähne - aber ich schnitze lieber die Kante einer Korkdichtung ab, die sind haltbarer.

Und beim 89er den Schließzylinder vom Keime befreit, den linken Außenspiegel aufgearbeitet und ein neues Glas montiert.

[Bearbeitet von Deluxe (28-02-2016 - 20:12)]

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 28-02-2016 20:24 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Nachdem die Funktionsprobe der oben genannten Heckscheibe mit 2 immer noch nicht funktionierenden Heizleitern negativ ausgefallen war, habe ich mich gestern am gestrigen Sonnen-Sonnabend nochmal ran gemacht.
Ein rep. Leiter hatte noch eine weitere Schadstelle (selbst mit Lupe nicht sichtbar - aber eben messbar), der untere hatte urplötzlich ausgehaucht, nachdem die (meisten) anderen wieder funzten. Schon komisch manchmal...
moccafix

Einträge: 208
Registriert am: 16-01-2004

geschrieben: 28-02-2016 22:57 EST     Klick hier für Profil von  moccafix  Visit moccafix's Homepage!   Eintrag bearbeiten
Ich habe heute meine Camptourist CT5 nackig gemacht. Nach 44 Jahren ist er mal dran. Das Zelt wird langsam dünn und reißt ein. Da ich ein neues Zelt einbauen werde, will ich auch den Rest drum herum etwas schick machen, damit ich die nächtsen 44 Jahre das Ding noch nutzen kann

Ich habe alles, was sich schrauben lässt und nicht genietet ist herausgemacht. Ganz schön leicht jetzt Zwei neue Reifen (die orgiginalen von 72 sind eigentlich nocht ok. Ganz kleine Risse, aber eigentlich noch fahrbar) sind fast bestellt und die Felgen beim Strahler. Ich werde weiter berichten...

moccafix

Einträge: 208
Registriert am: 16-01-2004

geschrieben: 29-02-2016 21:10 EST     Klick hier für Profil von  moccafix  Visit moccafix's Homepage!   Eintrag bearbeiten
Nix geschraubt, aber nochmal nach dem leeren Camptourist geschaut. Dabei kamen mir ein paar Fragen auf (auch wenn es hier nicht ganz her passt):

- Wie und wo kann man Ersatz für Federbelasteten Knopfdinger im Gestänge bekommen?
- Welcher Farbton nach RAL trifft die Außenhaut der CT am besten?
- Hat jemand Aufkleber o.Ä bzw. Lieferanten für den "Camptpourist"-Schriftzug am Heck?

[Bearbeitet von moccafix (29-02-2016 - 21:10)]

Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.