Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 11

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 11
Toni

Einträge: 5749
Registriert am: 23-10-2005

geschrieben: 17-08-2016 12:13 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
https://youtu.be/h5S67Mwhvo8

ohne Worte!

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 17-08-2016 21:28 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Scheint ja wirklich ein kleines Sahneschnittchen zu sein, was Du Dir da wieder ans Ufer gezogen hast...

Geschraubt nix, wohl aber den QEK um das eine oder andere Kilo überflüssigen Camping-Equipments erleichtert für die WE-Tour (nur, um ein gewisses ´Mitbringsel´ danach einladen und somit wieder ´auflasten´ zu können... )
Und mit meinem Co-Fahrer noch ´ne Biege mit dem 66er gedreht - wobei sich wieder erwiesen hat: Trabant Fahren verlernt man nicht.

Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 23-08-2016 20:11 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Kupplungsgeberzylinder des Barkas ausgebaut, zerlegt, repariert, eingebaut, entlüftet und eingestellt. Grund: siehe Technik unter "Hauptbremszylinder reparieren"
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 01-09-2016 21:06 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Geschraubt ist übertrieben, aber wenigstens dem Kombi noch die gestern angekommenen Fensterführungen erneuert und gleich neue, unvergilbte Windabweiser mit eingesetzt. Sieht gleich wieder wesentlich schicker aus.
Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 01-09-2016 21:12 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Dem Barkas eine Kühlwasser-Überlauf-Kontroll-Leitung mit Aufffang-Gefäß verpasst.

Wie beim 353 kommt vermutlich hinter der Wapu aus der Überlaufbohrung Kühlwasser raus, was auf eine defekte Membrangleitringdichtung hinweist. Um der Sache genau auf die Schliche zu kommen, habe ich o.g. Anlage montiert. Bilder sind noch in Arbeit.

Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 09-09-2016 19:58 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Der MZ einen elektronischen Regler von Vape verpasst, weil es schon wieder Ladeprobleme gab.

Da ich keine zusätzlichen Löcher gebohrt und keine Kabel umgebaut habe, ist die Sache problemlos auf original rückrüstbar.

Andi

Einträge: 3830
Registriert am: 22-01-2001

geschrieben: 09-09-2016 20:35 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
Schei... auf Original... funktionieren muss es!
Toni

Einträge: 5749
Registriert am: 23-10-2005

geschrieben: 10-09-2016 10:02 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Gehören da tatsächlich 16A Sicherungen rein?
Wieviel Watt macht der Regler mit? Wäre glatt was für die Experimentierkiste im Wintereinsatz
Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 10-09-2016 10:25 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Laut Bedienungsanleitung und Schaltplan ja, 16 A.

Der Regler ersetzt bei mir den 60W-Regler. Mehr Info´s gibts hier http://www.powerdynamo.biz/deu/parts/805058803.htm und da steht u.a. maximal 16A Leistung (~100Watt)

RFTUser

Einträge: 120
Registriert am: 10-03-2006

geschrieben: 10-09-2016 22:14 EST     Klick hier für Profil von  RFTUser  Klick hier für EMail an  RFTUser     Eintrag bearbeiten
Den selben Regler habe ich auch in der TS, ich würde dir aber raten, nochmals die Ladespannung bei erhöhter Drehzahl nachzumessen, die Teile neigen dazu, irgendwas jenseits der 7V einzuregeln. Korrigieren kann man das dann allerdings leider nur durch elektrische Tricksereien mit Dioden, ansonsten muss man halt den erhöhten Akku-Verschleiß in Kauf nehmen (dafür ist das Licht schön hell )
Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 11-09-2016 20:20 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Habe dem 89er ein weiteres Wochenende gewidmet. Immerhin - Vorderachse, Hinterachse, die Bremserei - alles drin. Getriebe komplett gemacht - drin. Motor - drin. Schwelbenschwanz, Mischkammer, Tank und allerlei Kleinkram - drin.
Es entwickelt sich.

Heute wollte ich eigentlch mal Sonntag machen - hab ich aber auch nur bis Mittag durchgehalten. Dann noch Lima und Lenksäule eingebaut, allerlei Kabel wieder angeklemmt.

Lang dauert's nicht mehr, dann läuft er wieder.

Toni

Einträge: 5749
Registriert am: 23-10-2005

geschrieben: 11-09-2016 22:33 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Geschraubt heute nicht, aber 70km mit dem 311er abgespult und dabei die Grenznutzungsdauer des Getriebeeingangswellendichtringes erreicht. Tröppelt jetzt etwas, aber sollte im Winter eh neu werden.
Erst nach Sondershausen, da war Treffpunkt vereinbart mit einigen Leuten aus dem Ilm-Kreis (organisiert von Frank Pohl) zum Picknick/Grillen, war da aber nicht erwünscht, die verkaufen lieber ihr Zeugs und wollten 4€ Parkgebühr.
Also danach wieder heim nach Keula - mit 11 Autos - und in den Wald aufs "Rondel", dort schön gegessen, geschwatzt, gelästert.

Aber gut zu wissen, dass ich mit meiner Meinung zu gewissen Themen und Leuten nicht allein da stehe..

Geschraubt hab ich gestern, erst die Batterie vom 78er in den 65er, der jetzt seit März stand. keine 5 Umdrehungen, lief der Bock. Scheiße aussehen ist noch kein Zeichen dafür, dass auch die Technik so ist OK, Ausnahme ist der Auspuff, das Rohr ist in 2 Teile zerbrochen beim abbauen und der VSD sah nicht besser aus.
Anschließend die Brille komplett entlackt und Beifahrerseitig Tür und Seitenwand ca. 3cm breit entrostet und entlackt sowie den Rost mit Owatrol getränkt. Grundiert mit Ovagrundol, mal gucken, ob das hält, was es verspricht.

[Bearbeitet von Toni (11-09-2016 - 22:33)]

Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 12-09-2016 20:08 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@RFTUser - der höchste gemessene Wert war 7,02 Volt bei ca. 5000 U/min. Die heutige Probefahrt verlief ohne Vorkommnisse.

@Toni - schönes Bild. Dein Auto steht mit der Schnauze zum Fotograf?

Toni

Einträge: 5749
Registriert am: 23-10-2005

geschrieben: 12-09-2016 21:16 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Ja, der lächelt mir immer in die Linse
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 12-09-2016 22:10 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
- und das auch noch so prächtig breit...

Geschraubt habe ich nix, wohl aber die (wiedermal bei den noch so schön sommerlichen Temp. knackenden) Federauflagen hinten mittels Moly-Fett ruhig gestellt.

RFTUser

Einträge: 120
Registriert am: 10-03-2006

geschrieben: 13-09-2016 13:47 EST     Klick hier für Profil von  RFTUser  Klick hier für EMail an  RFTUser     Eintrag bearbeiten
@Beppo Das ist ja gerade so noch in Ordnung, für vorwiegenden Sommerbetrieb wären 6,7-6,9V optimal, aber mit den rund 7V sollte es wohl auch nicht kriminell werden. Der baugleiche Regler in meiner TS hat bei 5000 U/min und eingeschaltetem Licht auf knapp 7,4V geregelt, das ist dann schon eindeutig zu viel. Schade, dass der Hersteller anscheinend weder die Fertigungstoleranzen so richtig im Griff hat noch eine Einstellmöglichkeit vorgesehen hat. Ansonsten bin ich mit dem Teil echt zufrieden, läuft nach entsprechend gefrickelter Spannungsabsenkung seit über 5000km problemlos.
Oma Helga Pilot

Einträge: 367
Registriert am: 11-10-2004

geschrieben: 13-09-2016 21:45 EST     Klick hier für Profil von  Oma Helga Pilot  Klick hier für EMail an  Oma Helga Pilot   Visit Oma Helga Pilot's Homepage!   Eintrag bearbeiten
Mein alter Lehrmeister meinte mal, dass das wichtigste beim Schweißen das "w" wäre. Er hatte - wie eigentlich immer - recht. Schweißarbeiten hat Oma Helga zur genüge hinter sich. Heute durfte ich bei Oma Helga all die Stellen abschleifen, wo es mit der Maschine nicht geht. Schön von Hand, mit 120er, 180er und 320er Papier. Eine Sch***arbeit ... wie Schweißen, nur eben ohne "w"
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 14-09-2016 21:24 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Wohl wahr! Eine absolute Shice-Arbeit, die ich mir defin. NIE antun werde, dafür bezahle ich ggf. sogar lieber Geld...
Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 14-09-2016 21:30 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ein Loch gesägt. In die schon lange vorhandene Siebdruckplatte, vorgesehen zum verladen von 2Rädern. Falls mal eins mitfahren will oder so.

Gut gepolstert und außerdem gesichert gegen verrutschen durch die AHK

JL

Einträge: 1795
Registriert am: 17-05-2001

geschrieben: 14-09-2016 21:35 EST     Klick hier für Profil von  JL  Klick hier für EMail an  JL   Visit JL's Homepage!   Eintrag bearbeiten
fehlt noch ein U-Profil im Bus...
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 19-09-2016 21:56 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Am Blechauto vorhin fix noch das frisch erworbene "Xenon-white" Glühobst eingebaut, sah deutlich heller aus, Fahrtest und -bericht folgt noch (die Night-Breaker haben nach gut 2 Jahren kurz nacheinander ausgehaucht, die 3-Jahresgarantie erwies sich als Makulatur, da es den diese anbietenden Zwischenhändler nicht mehr zu geben scheint).

P.S.: Erwähnenswert dabei noch, daß ich gleich nach Öffnen der M.haube Gesellschaft und einen Zuschauer hatte: unser großer Kater hat sich´s nämlich sofort auf dem (noch warmen) Motor bequem gemacht...

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 20-09-2016 06:34 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Demnach haben meine Night Breaker im 601 wohl nur noch 1 Jahr zu leben...
Dabei ist das Licht gar nicht übel.

Besagter 601 steht nun endlich kurz vor der Fertigstellung.

Aber trotzdem mußte gestern erstmal etwas anderes geschraubt werden:
Eine frisch regenerierte Lichtmaschine in den 1.1er.
Ich hatte schon einen gewissen Strommangel festgestellt aber erst als es früh finster genug war gesehen, daß die Ladekontrolle ganz leicht vor sich hinglimmt. Bei Tageslicht nicht wahrnehmbar - auch dank der nicht wirklich optimalen Ausstanz-Kontrolleuchteneinheit à la Wartburg 353. Im 601 wäre das viel deutlicher zu sehen.
Da wird wohl der Kollektor eingelaufen sein. Erst 25 Jahre alt und schon kaputt...

Na, jetzt geht's jedenfalls wieder. Und 2 Jahre Garantie gibt's obendrein.

[Bearbeitet von Deluxe (20-09-2016 - 06:34)]

Chris601

Einträge: 9577
Registriert am: 19-11-1999

geschrieben: 20-09-2016 14:31 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Motorsteuerung und Ölpumpe am alten Mossimotor zerlegt.
Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 24-09-2016 20:48 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Deli - das glimmen der Ladekontrolle hat mein 1.3er schon immer und mittlerweile habe ich gelernt, es zu ignorieren. Geladen wird der Akku trotzdem.

Ich habe heute den Tankgeber aus dem Barkas geschraubt, weil die Anzeige weniger Sprit im Tank vorgaukelte, als wirklich drin ist. Gefunden habe ich einen abgesoffenen Schwimmer. Der besteht aus 2 Teilen, die mal verklebt waren. Die Klebereste kann man noch gut sehen (Bilder klickbar)

Jetzt brauche ich einen solchen Schwimmer oder einen Kleber, der Plaste klebt und Benzinfest ist.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 24-09-2016 20:54 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Tja - dieser Kleber konnte dann wohl das "E" im neumodernen Sprit nicht ab...

Zählt Ölwechsel am Rasenmäher eigentlich auch unter "Schrauben"?

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 25-09-2016 17:04 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Und das E im DDR-Spiritus, der allwinterlich dem Sprit beigekippt wurde, hat er vertragen?
Sozialistisches E scheint also etwas anderers zu sein als kapitalistisches E.

Gestern den 89er fertiggestellt.
Der dann nach mehreren problemlosen Probe- und Einstellfahrten beim ersten Mal "normal anlassen" um einfach eine normale Fahrt mit Fahrtziel zu unternehmen prompt noch mit einem Zündschloßdefekt aufwartete. Weil es so toll ist, bei montiertem Armaturenbrett die Lenksäule nochmal auszubauen.

Aber er fährt phantastisch und vor allem völlig nebengeräusch- und klapperfrei. Dank komplettem DDR-Originalauspuff auch wieder mit dem echten und ziemlich ruhigen Sound.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 25-09-2016 21:15 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Definitiv war ein soz. E anders, als ein kapitalistisches! (trifft eigentl. auf A-Z zu...)
Wo steht das eigentl. geschrieben, daß damals IMMER und überall Spiritus zugesetzt wurde? - Das ging schon alleine deswegen nicht, weil´s den natürlich auch nicht immer gab... (ich z.B. habe das damals nie gemacht - und bin trotzdem nie mit ´Wasserschaden´ liegengeblieben).
Außerdem war´s - wenn dann - i.d.R. nur ein Schnapsglas voll - von 5 oder 10% auf jeden Fall weit entfernt. Der Vgl. (wenn er denn ernst gemeint gewesen sein sollte) hinkt also. Aber das nur nebenbei...

Geschraubt nur marginal: am S51 den Stoplichschalter rep. und die Kette etwas nachgespannt (und ´ne Biege gedreht natürlich ).

[Bearbeitet von standard (25-09-2016 - 21:15)]

Beppo

Einträge: 12632
Registriert am: 01-10-2000

geschrieben: 27-09-2016 20:42 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Einen IFA-Schwimmer späterer Produktion an- und den Geber eingebaut. Fertsch.
Oma Helga Pilot

Einträge: 367
Registriert am: 11-10-2004

geschrieben: 27-09-2016 20:57 EST     Klick hier für Profil von  Oma Helga Pilot  Klick hier für EMail an  Oma Helga Pilot   Visit Oma Helga Pilot's Homepage!   Eintrag bearbeiten
RBZ vorne rechts und hinten links gewechselt; Achsmanschetten getriebe- und radseitig ersetzt, Bremsleitung hinten rechts ausgetauscht ... jetzt fehlt noch die Konservierung und noch irgend eine Kleinigkeit ... ach ja, der Achsstumpf hinten links. Der muss auch neu werden, beim alten hat es die Passfeder zerbröselt. Keine Ahnung, wie sowas kommt. Irgendwie bin ich jetzt fertig für die Komakiste
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 01-10-2016 18:18 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Gestern dem Kombi (pünktlich zum Saisonende) und heute dem 89er (pünktlich zum Saisonanfang ) eine Hohlraum(nach)konservierung verpasst, incl. U.böden und Achserei einsprühen etc.. Dank Fluidfilm ohne großen Aufwand, ohne Auto ausräumen und (so gut wie) ohne Sauerei durchführbar. Macht so richtig Laune...
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.