Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 11

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 11
Fg601

Einträge: 876
Registriert am: 23-05-2003

geschrieben: 25-04-2015 20:30 EST     Klick hier für Profil von  Fg601  Klick hier für EMail an  Fg601     Eintrag bearbeiten
Hab heute Getriebe fertig gemacht, morgen werde ich mich den angestauten Motor Gehäusen widmen.
Beppo

Einträge: 12615
Registriert am: 01-10-2000

geschrieben: 25-04-2015 21:19 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Nachdem mich der W353 zu Saisonbeginn mit einer roten Lampe für fehlende Bremsflüssigkeit begrüßte, habe ich heute den HBZ gewechselt. Der alte stammte vom uns bekannten Regenerierungsbetrieb und hat nur 4 Jahre und rund 6.000 km gehalten. Undicht an der Stößelseite

Wie beim letzten Wechsel habe ich nur am Verteiler entlüftet, der liegt günstig an der höchsten Stelle. Außerdem das Pedalspiel eingestellt und das stimmt. Trotzdem ergeb die Probefahrt fest werdende Bremsen vorn.
Also werde ich als nächstes das komplette System entlüften und mir vorher mal das "Eezibleed" dafür gönnen. Sowas braucht man ja doch immer wieder mal. Ich hoffe, das entlüften schafft Abhilfe und der neue HBZ ist nicht gleich wieder kaputt. Noch einen habe ich nicht mehr auf Lager.

Für den B.rk.s-B1ooo habe ich ein zusätzliches Massekabel an das EBZA-Steuerteil gebaut und montiert, der anschließende Motorstart klappte sofort. Wenigstens das hat funktioniert.

Für Hegau: Am Freitag habe ich die Rändelmutter in den Hauptschalter des Trabant Kübel geschraubt und bin dann herumgefahren. Mehr musste ich am Trabant nicht schrauben.

das moss

Einträge: 7685
Registriert am: 20-03-2001

geschrieben: 26-04-2015 17:46 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Wie oft hast due Bremsflü gewechselt?

Was für welche war drin?

Noch Bremsenpaste rangemacht?

Wie oft und wieviel gefahren?

Beppo

Einträge: 12615
Registriert am: 01-10-2000

geschrieben: 26-04-2015 21:13 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
quote:
Wie oft hast due Bremsflü gewechselt?
Seit dem Neuaufbau (also seit 4 Jahren) noch nie.


quote:
Was für welche war drin?
DOT 4 gelb


quote:
Noch Bremsenpaste rangemacht?
Du meinst RBZ-Paste? Nein, das habe ich bisher nur bei RBZ´s getan, HBZ´s habe ich bisher noch nie aufgemacht. Außer den, welcher jetzt im Barkas ist. Den habe ich selber instandgesetzt bzw. nachgearbeitet. Der kam auch vom Regenierungsbetrieb, mit nicht wirklich guten Manschetten drin.


quote:
Wie oft und wieviel gefahren?
Letztes Jahr recht viel, inklusive Urlaubstour nach Wiesbaden und zurück. Im Winter regelmäßig die Bremse betätigt und dabei muß es wohl passiert sein.

[Bearbeitet von Beppo (26-04-2015 - 21:13)]

framaus

Einträge: 4785
Registriert am: 05-05-2007

geschrieben: 27-04-2015 08:26 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Ich hab gestern den DLS geputzt,gereinigt und poliert.Heute geht er zur TÜV-Werkstatt.Ein paar Kleinigkeiten müssen noch gemacht werden+große Durchsicht und dann wirds hoffentlich das H-Gutachten geben. Wollte heute eigentlich ein schönes Foto machen,aber leider haben wir im Augenblick grad Dauerregen .
Tim601s deluxe

Einträge: 355
Registriert am: 10-03-2015

geschrieben: 29-04-2015 21:35 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Ich habe heute das Getriebeöl gewechselt und noch mal alles abgeschmiert.
Hegautrabi

Einträge: 10347
Registriert am: 02-10-2005

geschrieben: 29-04-2015 21:38 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Das richtige Öl eingefüllt?
Tim601s deluxe

Einträge: 355
Registriert am: 10-03-2015

geschrieben: 30-04-2015 19:56 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Natürlich, nur orig. Getriebesand "extrafein"
Spaß bei Seite, Addinol HLP 68 natürlich. Wird gerade der Liter in der Bucht für 5,90 € verkauft. Kostet ja nicht die Welt, deshalb wechsele ich es jährlich. Ist so eine kleine Macke von mir, genau wie das Abschmieren ca. 5-6 mal im Jahr. Bin halt etwas pingelich, z.B. Staub auf dem Armaturenbrett geht gar nicht bei mir
Beppo

Einträge: 12615
Registriert am: 01-10-2000

geschrieben: 02-05-2015 20:24 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Gestern habe ich an einem gelben Trabi die Fenster und Leuchten nachgeklebt.

Gestern und heute war die Motorhaubenverkleidung an dem Fzg. an der Reihe, dessen Namen man hier nicht nennen darf. Die untere Befestigung habe ich dabei etwas modernisiert

Warum die vordere Verkleidung zu groß ist und rechts unten übersteht, ist nicht nachvollziehbar. Ob ich abschneide oder nur den Fußraumgummi drüberlege, entscheide ich später.

Letztens hatte ich schon mal den Grill probemontiert und mit passenden Schrauben und Abstandshülsen versehen

Einen bearbeiteten Film über den ersten Motorstart kann ich auch noch nachreichen

Barkas B1000 - Der 1.Start - MyVideo

Abschließend dann heute abend noch an einer IKEA-Kommode geschraubt, deren Böden durchhingen. Reparatur erfolgreich und Tag vorbei.

framaus

Einträge: 4785
Registriert am: 05-05-2007

geschrieben: 03-05-2015 10:19 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Sehr schön .
Allerdings würde ich beim nächsten mal ne Gasmaske empfehlen,ist gesünder .
Murphy

Einträge: 1816
Registriert am: 21-03-2006

geschrieben: 03-05-2015 11:45 EST     Klick hier für Profil von  Murphy  Klick hier für EMail an  Murphy     Eintrag bearbeiten
Wartburg mit elektronischer Zündanlage ausgestattet (Project).

Läuft richtig schön sauber und zieht auch sauber durch.
Den Hinweis in der Montageanleitung zwecks Vermeidung von Wackelkontakten sollte man zwingend befolgen. Bei mir sorgte schon ein nur auf den Minuspol der Batterie aufgestecktes und nicht festgezogenes Kabel für Verwirrung. 50ms Unterbrechung sind wirklich seeehr wenig uns schon schaltet die Anlage ab.

Allgemein jedoch... sehr zu empfehlen...

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 03-05-2015 13:34 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
- die Bakterie (wieder) in den Kombi - der wird nächstes WE schließlich gebraucht.

@Beppo: es ist und bleibt ein prächtiges gesicht!

[Bearbeitet von standard (03-05-2015 - 13:34)]

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 03-05-2015 19:10 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Heute nachmittag habe ich (nicht zuletzt angestachelt durch Tim601´ Beitrag ) auch noch das Getriebeöl gewechselt und gleich noch ´ne Runde abgeschmiert. Schadet ja nix...
Beppo

Einträge: 12615
Registriert am: 01-10-2000

geschrieben: 03-05-2015 21:24 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Wenn jemand von einer GR berichtet, musst du das dann aber nicht unbedingt nachmachen.

Aufgrund unseres bevorstehenden Umzuges mussten die Vordersitze irgendwann mal aus dem Schlafzimmer verschwinden. Bevor ich sie wieder woanders hinlagere, habe ich sie gleich mal eingebaut. Raus müssen sie aber sicher noch mehrmals, wenn ich in den Motorraum muß.

Ich bin dann erstmal ne Weile hinterm Lenkrad sitzen geblieben, es fühlte sich irgendwie gut an.

hotwheelz

Einträge: 971
Registriert am: 23-02-2009

geschrieben: 04-05-2015 07:45 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Ich bin gestern dann doch mal dem Klappern beim Anfahren auf die Schliche gekommen. Nach mehreren Versuchen mit anders gestelltem VSD wusste ich so langsam nicht mehr weiter. Letzter Versuch war dann gestern ein neues vorderes Lager am Getriebe. Das "Alte" war am regenerierten Getriebe dran, hat jetzt also immerhin 3300 km mitgemacht. Im Vergleich zu dem Neuen war es aber viel weicher, die Grundplatte oben war im viel kleiner. Eigentlich wollte ich das hintere auch gleich noch wechseln, aber da hatte ich a) nur gebrauchte Ware und b) war es mir nicht ohne weiteres möglich das Lager heraus zu bekommen.
Am Sonnabend hatte der Auspuff schon mal noch einen Zusatzschalldämpfer bekommen, der musste aber gestern noch den Platz wechseln und sitzt jetzt nach dem Endschalldämpfer.
Diese Woche noch ein paar Kleinigkeiten erledigen, wie z.B. die Sonnenschute reparieren, und fertig ist die Fuhre. Aktuell stehen aber auch schon 600 km für diese Saison auf dem Tacho.
Chris601

Einträge: 9575
Registriert am: 19-11-1999

geschrieben: 04-05-2015 16:06 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
quote:
Ich bin dann erstmal ne Weile hinterm Lenkrad sitzen geblieben, es fühlte sich irgendwie gut an.

...schwer vorstellbar - bei DIESEM Lenkrad

Aber es ist natürlich 'ne Sahneschnitte das Auto!

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 07-05-2015 22:25 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Ja, das ist es zweifelsohne, von Bild zu Bild immer mehr...

Ich habe heute beim Kombi noch fix die Kupplung gewechselt. Das war ganz omminös:
eigentlich wollte ich nur noch mal die Zündeinstellung überprüfen, beim leer Durchdrehen des Motors hörte ich ein ganz häßliches Knacken, das aus dem Getriebe oder eben Kupplungsbereich zu kommen schien.
Also Motor halb raus - Getriebe ruhig, der Motor jetzt ebenfalls beim Durchdrehen.
Die Kupplung zeigte etwas Flugrost, sonst war nicht wirklich was zu sehen. Habe sie also sich.halber kpl. getauscht, nun ist wieder Ruhe und das Gewissen beruhigt...

Beppo

Einträge: 12615
Registriert am: 01-10-2000

geschrieben: 08-05-2015 21:11 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ja, das Lenkrad - ich weiss. Die Lenksäule muß auch noch schwarz gemacht werden, das hatte Phi schon bemängelt, oder war´s Andi?
Ein neues, originales Lenkrad liegt bereit (und eine Nachfertigung ist bei André zusätzlich geordert), aber ich glaube, DAS wird die finale Schrauberaktion. Geht ja einfacher, als beim Trabi: Mutter lösen, Lenkrad von der Verzahnung ziehen und neues aufschieben. Aber ich will das neue Lenkrad solange wie möglich schonen, aus bekannten Gründen.

Heute habe ich nur einen Gummi übergezogen ähhm, ausgelegt

aber da ist noch einiges an Ausschnitten zu machen.

Hegautrabi

Einträge: 10347
Registriert am: 02-10-2005

geschrieben: 09-05-2015 14:06 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Und, stinkt es schön?
Beppo

Einträge: 12615
Registriert am: 01-10-2000

geschrieben: 09-05-2015 17:27 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Es hing schon wochenlang zum ausstinken in der Halle und der hintere Fahrgastraum ist seit heute fertig zugeschnitten, Ausschnitte gefertigt und Löcher gestanzt. Erstmal wieder zusammengerollt, weil der Boden noch konserviert und vorbereitet werden muß.
Hegautrabi

Einträge: 10347
Registriert am: 02-10-2005

geschrieben: 09-05-2015 20:51 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
2 Getriebe zerlegt, dabei einen falsch aufgepressten Freilauf entsorgt, fast alle Teile gereinigt, den Rasen vertikutiert, die Terrasse gekärchert. Reicht!
Fg601

Einträge: 876
Registriert am: 23-05-2003

geschrieben: 09-05-2015 20:59 EST     Klick hier für Profil von  Fg601  Klick hier für EMail an  Fg601     Eintrag bearbeiten
Rallyemotor fertig montiert und fest gefahren.0,02 größer geschliffen und hält. Jetzt muss nur noch Tante Leistung kommen,40Kw/6300 sind deutlich zu wenig und zu spät.
phi

Einträge: 2766
Registriert am: 08-03-2000

geschrieben: 10-05-2015 12:31 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
Motor und Auspuff an der ETZ 125 gewechselt und am Trabant eines Freundes das Fenster in der Fensterhebeschiene richtig fixiert und die Abstreiflippen talkumisiert.
Andi

Einträge: 3825
Registriert am: 22-01-2001

geschrieben: 10-05-2015 13:46 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
Gestern war bei mir auch Schraubertag... aber nicht am Trabant sondern am Westblech. Der TDI Langstreckenläufer brauchte nach 340tkm mal eine Hinterachs GR. Bremse war eh hin... Radlager mussten auch neu und von den Bremsenschutzblechen war Dank Rost auch nix mehr da. Bei der Gelegenheit auch noch die Achslagergummibuchsen wechseln und Bremsleitungen waren auch rostig.

Zum Glück habe ich einen Bekannten mit Hebebühne doch da konnte ich erst gegen 16 Uhr drauf. Um 22:15 Uhr haben wir dann abgebrochen nachdem uns zum Schluss beim Entlüften der Bremssättel ein Entlüfterschraubengewinde ausgerissen ist. Nun muss zumindest ein Bremssattel neu werden und am Montag besorgt werden.

Hegautrabi

Einträge: 10347
Registriert am: 02-10-2005

geschrieben: 10-05-2015 20:16 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Ein Getriebe zusammengebaut, ein weiteres dafür vorbereitet, in die Nähe der Landeshauptstadt gefahren um den Klaus zu besuchen, noch ein Stück weiter um mit dem Sohnemann seine "neue" Bandit zu besichtigen, gleich noch eine ETZ150 dazu geschenkt bekommen und auf dem Rückweg einen Satz Trabantzylinder mit frischen Kolben gekauft.

Reicht schon wieder...

Tim601s deluxe

Einträge: 355
Registriert am: 10-03-2015

geschrieben: 10-05-2015 20:34 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Hab heute als ich von Powi wiederkam einen Blockvergaser 28 HB2-9 gereinigt und neu bedüst. Hatte mit dem Sparer auf der Autobahn und beim beschleunigen wieder extremes Motorklingeln. An Ölkohle, Sprit und Zündung liegts allerdings nicht. Nächste Woche mal Vergaser tauschen und auf Besserung hoffen.
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 11-05-2015 20:50 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Zu der vor Powi gewechselten Kupplung wäre noch nachzutragen: ich hatte vorher (ebenfalls erst nach der Winterruhe) auch ein rädelndes Nebengeräusch im Leerlauf, vermutlich Rasseln der Losräder - mal mehr, mal weniger deutlich hörbar. Auch das ist mit der neuen Kupplung jetzt kpl. verschwunden.
hotwheelz

Einträge: 971
Registriert am: 23-02-2009

geschrieben: 11-05-2015 21:34 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Ich musste heute die Klappe am Armaturenbrett abschrauben um eine Sicherung zu wechseln. Da ging doch glatt die Hupe nicht mehr (und natürlich das Bremslicht auch nicht). Das mit der Hupe fiel mir erst heute im Berliner Stadtverkehr auf, die Sicherung muss aber schon letzte Woche vorm Podelwitzer Treffen ausgehaucht haben als ich ein paar Arbeiten im Motorraum gemacht habe und dabei mit metallischem Werkzeug dem Bremslichtschalter zu nahe kam.
framaus

Einträge: 4785
Registriert am: 05-05-2007

geschrieben: 12-05-2015 20:08 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Heute erst geschraubt,nämlich die Schilder an den Volvo und danach geklebt.Hab heute die KÜRZLICH von Deluxe erworbenen Klebenummern auf zwei DDR-Nummernschilder geklebt,um am Donnerstag bei der Premiere einen perfekten Start hinzulegen. IBM 4-56
Beim kleben fiel mir dann so nebenbei ein,das im nächsten Jahr schon wieder Schmannewitz ist .
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 12-05-2015 20:13 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Stimmt - genau das fiel mir/uns dieser Tage auch erst ein (schlimm ist es ja auch nicht... ).
Geschraubt nicht, nur 2 Traber an den (bereits seit gestern abend schön warmgelaufenen) Infralyt-Tester gehängt und die angezeigten CO-Werte für gut befunden. Dementsprechend konnte recht fix zum Feierabendbierchen übergegangen werden.
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.