Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 11

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 11
Oma Helga Pilot

Einträge: 531
Registriert am: 11-10-2004

geschrieben: 30-05-2018 21:51 EST     Klick hier für Profil von  Oma Helga Pilot  Klick hier für EMail an  Oma Helga Pilot   Visit Oma Helga Pilot's Homepage!   Eintrag bearbeiten
Und dabei wurde mir noch auf dem Treffen so genau erklärt, wie herum die Teile an den Wagen gehören ... Ich hätte kein Bier dabei in der Hand haben sollen
Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 01-06-2018 20:49 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
HBZ inklusive allem drum herum in den W1.3. So langsam werde ich zu alt, um sowas mit Wagenheber und Böcken zu machen und wünsche mir eine Hebebühne.

Aber es ist immer wieder schön, wenn man ins Lager greifen kann und dort die gelbverzinkten Teile raus holt.

Morgen gehts weiter mit den neuen Bremssätteln.

Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 01-06-2018 23:47 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
HBZ am Wabu geht auch mit Bühne doof.
Oma Helga Pilot

Einträge: 531
Registriert am: 11-10-2004

geschrieben: 02-06-2018 12:45 EST     Klick hier für Profil von  Oma Helga Pilot  Klick hier für EMail an  Oma Helga Pilot   Visit Oma Helga Pilot's Homepage!   Eintrag bearbeiten
Bei mir waren heute die Scheinwerfereinsätze und einige kleine kosmetische Arbeiten fällig. Gerade als ich zum Spätdienst fahren wollte, kam das Paket mit den Ersatzteilen. Ergo gingen die Arbeiten erst vorhin um viertel elf los.

Eingeplant hatte ich eine gute halbe Stunde für den Wechsel der Einsätze in den Scheinwerfertöpfen, gebraucht habe ich letztendlich gut doppelt solange. Das Standlicht hat bei den neuen Einsätzen eine andere Fassung, ich musste auf die bisher geklemmte Pluslitze einen Steckschuh schieben und eine extra Masseleitung legen. Das war so nicht erwartet.

Und weil in den letzten Tagen bei mir schwarze Gummis so eine wichtige Rollen spielten, habe ich heute einen neuen, noch richtig schwarzen Kaltluftschlauch und schwarze Gummipuffer für die Motorhaube eingewechselt. Morgen werden dann die Scheinwerfer fachmännisch bei Opel eingestellt. Ich freu mich auf die Erleuchtung

moccafix

Einträge: 228
Registriert am: 16-01-2004

geschrieben: 04-06-2018 23:04 EST     Klick hier für Profil von  moccafix  Visit moccafix's Homepage!   Eintrag bearbeiten
Seit Donnerstag letzter Woche hatte ich am Famulus plötzlich ein metallisches Geräusch beim Kuppeln. Ich hatte eine böse Ahnung.
Am Sonnabend mal durch zwei Luken reingeschaut - Graphitring zerbröselt
Gleich am Sonnabend noch die Operation "Teilung" vorbereitet und alles relevante zwischen vorn und hinten abgebaut. Hinten aufgebockt und vorne eine Hubwagenkonstruktion errichtet. Sonntag dann Teilung.
Diesmal wollte ich nicht den gleichen Fehler wie vor fünf Jahren machen und den Anlasserkranz drehen. Also Schwungscheibe auch noch runter. Leiter fehlten am Kranz bereits ca 7cm Zähne - mit drehen war da nix mehr.
Heute neuen Kranz und Graphitring bei Münch in Grumbach beschaft und morgen dann Montage und Verbindung von Vorder- und Hinterteil.

Martin

Chris601

Einträge: 9664
Registriert am: 19-11-1999

geschrieben: 05-06-2018 07:17 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Große Fahrzeuge, große Arbeit.

Ich habe gestern ein paar Bremsleitungen verbaut.
Einige hatte ich noch als Originalteile, andere mussten gebördelt werden.

Beim 2140 sind das "dank" Signaleinrichtung und lastabhängigem Regler der Hinterachse eine ganze Menge.

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 05-06-2018 08:06 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Bremsleitungen *ächz*
Habe gestern am 1.3 fertig geschraubt, Sitze wieder eingebaut und Probefahrt gemacht. Bremst vorn irgendwas zwischen Null und Nichts. Geht also weiter....
Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 05-06-2018 09:09 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
1.3 vorn muss Bremsen. Eigentlich...
Kolben alle gängig?
Klötze gewechselt und Scheiben drin gelassen?
das moss

Einträge: 7729
Registriert am: 20-03-2001

geschrieben: 05-06-2018 09:28 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
"....dort die gelbverzinkten Teile raus holt...."

Die passen da aber gar nicht rein - da brauchts was patiniertes, sonst wirkt es wie ein Fremdkörper....

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 05-06-2018 12:49 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Mossi - man kann sie ja kaum sehen.

@Toni - Sättel sind regeneriert und Klötze neu. Scheiben habe ich gelassen, weil 10,6 mm noch als neu gelten können und die Scheiben keinen Schlag haben.

Vorhin nochmal entlüftet und zwar nur an den beiden Entlüftern oben auf den Verteilern. Dazu ein Saug-Entlüftungsgerät leihweise benutzt und zusätzlich mit einem Spreizbrett (als 2.Mann) zwischen Pedal und Lenkrad gearbeitet.

Testfahrt: Kermit der Frosch ist 2x von der Hutablage geflogen. Jetzt muß sich die Sache noch bissel einschleifen und fertsch.

Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 07-06-2018 23:50 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Teile aufarbeiten Alles schön mit Kaltreiniger und Bürste - anschließend mit Owatrol abgerieben.

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 08-06-2018 21:39 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Sehr fleissig *lob* !

Heute war Fußbodenbau angesagt

und wird morgen weitgehend abgeschlossen.
Weiter gehts mit Rahmenkonservierung und Dach, welches grade auf dem Fußboden herumliegt

Übrigens: so sehen Schrauben aus, welche seit 1981 in GFK geschraubt waren und dort "nur" dem Kondenswasser innerhalb des Hubdaches ausgesetzt waren (der Napf oben links im Bild

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 09-06-2018 21:01 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Seit heute weiss ich, wieso die Schrauben derartig ver-/weggerostet sind. Im QEK-Dach sind an der Befestigung der Aussteller Verstärkungen eingeklebt/-klemmt und die bestehen aus mehrlagigem Sperrholz oder sowas.
Außerdem weiss ich jetzt, wieso sich das Kondenswasser irgendwo im doppelten Hubdach so lange aufhalten konnte, sich anrüchig verschmutzte und dann aus den Schraubenlöchern ausgetreten ist. Weil das Holz wie ein Schwamm gewirkt hat.

Habe heute rund 4 h damit verbracht, irgendwie die Holzteile aus dem Dach zu bekommen und damit meinen Plan natürlich nicht geschafft.


Das ist geschätzt nur ein Zehntel vom gesamten Holz.

Oma Helga Pilot

Einträge: 531
Registriert am: 11-10-2004

geschrieben: 21-06-2018 21:43 EST     Klick hier für Profil von  Oma Helga Pilot  Klick hier für EMail an  Oma Helga Pilot   Visit Oma Helga Pilot's Homepage!   Eintrag bearbeiten
Bei Oma Helga hieß es heute Aufbocken und Abschmieren. Auf der rechten Seite klappte das anstandslos, links dagegen überraschte mich eine kleine, gerissene Manschette die vom Fett aus ihrer Lagerung oben am unteren Schwenklager gedrückt wurde. Ersatz hab ich keinen, Chris hilft mir hier aber wohl aus der Klemme. Efgharisto poly

Kaputt – nach gerade mal 12 Jahren. Und die meiste Zeit davon stand der Autowagen...

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 27-06-2018 21:11 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ähnliches Bild, anderes Auto. W 1.3


Kugelgelenk Manschette kaputt und Kugel verrostet

Sträubt sich momentan, seinen Platz zu verlassen

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 27-06-2018 21:25 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Ich sehe grade, dass ich noch QEK-Bilder schuldig bin.

Fertsch!


Das außerhalb des QEK´s ist eine Hitsche


Das Anti-Klau-Schloß - passt genau vorn in die Kugelaufnahme


auch von oben schick

Sorry, hatte grade keine Lust auf kleine, klickbare Bilder.

heckman

Einträge: 8470
Registriert am: 06-02-2005

geschrieben: 27-06-2018 21:35 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Ich würde mir in den QEK noch einen GPS Sender einbauen. So stehen lassen, nö. Das Schloss ist fix geknackt.
Hegautrabi

Einträge: 10739
Registriert am: 02-10-2005

geschrieben: 27-06-2018 21:50 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Dazu muss man aber erst mal auf den Hof kommen...
Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 27-06-2018 22:06 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Genau. Und immer wird er nicht draußen stehen. Das Schloß ist übrigens ein Erbstück von meinem Opa und entsprechend alt.
JL

Einträge: 1829
Registriert am: 17-05-2001

geschrieben: 28-06-2018 06:52 EST     Klick hier für Profil von  JL  Klick hier für EMail an  JL   Visit JL's Homepage!   Eintrag bearbeiten
Die Teppiche könntest du noch ketteln lassen....
blue601

Einträge: 1574
Registriert am: 17-03-2001

geschrieben: 28-06-2018 21:41 EST     Klick hier für Profil von  blue601  Klick hier für EMail an  blue601     Eintrag bearbeiten
@Beppo: hast du es mal mit Prellschlägen gegen das Gehäuse versucht? Ansonsten machen sich solche Ausdrücker ganz gut

siehe hier

, im Notfall in Kombination mit Prellschlägen.

Link verkleinert, Beppo/Mod.i.R.

[Bearbeitet von Beppo (28-06-2018 - 21:41)]

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 28-06-2018 21:37 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@JL - wir wollen doch nicht übertreiben.

@blue (ich muß da immer an ADBLUE denken ) - genau so einen habe ich mir heute früh geliehen, aber der gabelte leider genau in die Fuge, die zum zusammenziehen der Manschette per Draht vorgesehen ist und war damit wirkungslos, siehe hier (da liegt das endlich rausgekloppte Teil)

Im rechten Radhaus ist nicht mehr viel an seinem Platz und der Querlenkerbolzen ist auch krumm (links, auf der Gewindeseite)

Ersatzteile habe ich alle vorrätig, nur der Wellendichtring D45 x 60 x 7 fehlt mir und ich hoffe, den morgen ohne großen Zeitaufwand auftreiben zu können.

Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 29-06-2018 19:55 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
WeDiRi gabs bei der örtlichen Agrargenossenschaft und Auto rollt wieder.
Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 07-07-2018 20:24 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Aus einer neuen Quelle habe ich Zündspulen aufgetan und diese zum testen in meinen 353 gebaut. Zusammen mit der gelbverzinkten Halterung sieht das echt schick aus.

Toni

Einträge: 5866
Registriert am: 23-10-2005

geschrieben: 07-07-2018 22:58 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Braune Packung mit AKA Aufdruck?
Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 08-07-2018 09:05 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Du meinst die hier
http://www.trabantforum.de/ubb/Forum1/HTML/009992.html

und darauf falle ich nicht nochmal rein.

Die meinigen stammen aus einem Land, welches auch zu DDR-Zeiten Zündspulen im Rahmen des RGW für Trabant und Wartburg/Barkas geliefert hat. Weil sie aber über ein Land zu mir gefunden haben, aus dem sonst Ersatzteile kommen, denen wir eher mißtrauisch gegenüber stehen, teste ich lieber erstmal selbst.

Wenn alles klappt, denke ich über einen Import im Rahmen eines gewerblichen innergemeinschaftlichen Erwerbs nach.

Andi

Einträge: 3884
Registriert am: 22-01-2001

geschrieben: 08-07-2018 17:08 EST     Klick hier für Profil von  Andi  Klick hier für EMail an  Andi   Visit Andi's Homepage!   Eintrag bearbeiten
@Beppo haste auch schön mit dem Zollstock nachgemessen das die Zündspulen genau mittig in der Halterung sitzen? Und hinten nochmal mit der Latte die Flucht kontrolliert?
Beppo

Einträge: 12872
Registriert am: 01-10-2000

geschrieben: 08-07-2018 21:35 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Du kennst mich zu gut.
Den hinteren Überstand von 30mm habe ich von den vorherigen Spulen gemessen, die Flucht wie von dir vermutet geprüft UND natürlich den Grad der Drehung zueinander auch.
hotwheelz

Einträge: 990
Registriert am: 23-02-2009

geschrieben: 08-07-2018 22:09 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Ich hab bei meiner Zicke endlich mal das Lenkgetriebe getauscht. Das macht sich nicht wirklich gut wenn alles so wie es sein soll eingebaut ist. Aber wenn man den richtigen Dreh zum Rausfädeln hat und es kaum ne Rolle spielt ob´s Kratzer im Lack gibt dann geht es. Muss nur noch alles versplinten, den ESD wechseln und dann sollte einer frischen HU (die im April schon fällig war) nix mehr im Weg stehen.
trabifreak78

Einträge: 829
Registriert am: 07-01-2008

geschrieben: 09-07-2018 18:51 EST     Klick hier für Profil von  trabifreak78  Klick hier für EMail an  trabifreak78   Visit trabifreak78's Homepage!   Eintrag bearbeiten
Meine Zicke hat einen AT Motor und ein regeniertes Getriebe bekommen.
Schnurrt wieder und schaltet butterweich
Scheen
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.