Donnerstag, 17. November 2022
  2 Antworten
  4.6K Visits
  Abonnieren
Hallo,
mein Trabant Baujahr 1987 läuft nach dem Kaltstart ständig nur noch auf Zylinder 1. Nach dem Kerzenwechsel funktioniert er bis zum nächsten Kerzenwechsel und Kaltstart einwandfrei. Die Zündspulen habe ich schon vertauscht und trotzdem fällt wieder die Kerze des 2. Zylinders aus. Kerzen sind dann schwarz und nass.
Der Trabant hat eine elektronische Zündung.
Über eine Antwort würde ich mich freuen.
Wolfgang
vor etwa 1 Jahr
·
#140
Hallo Wolfgang,
wie viele Kilometer hat der Motor schon hinter sich?
Welche Kerzen und Kerzenstecker verwendest du?
vor etwa 1 Jahr
·
#197
Hallo,
danke für deine Reaktion auf mein Problem.
der Motor ist komplett überholt und lief auch 1 Jahr sehr gut.
Ich fahre immer 225`ziger Isolator Kerzen und hatte damit nie Probleme.
Kerzenstecker habe ich auch schon mehrmals gewechselt.
Wolfgang
  • Seite :
  • 1
There are no replies made for this post yet.
Image

Jan Hennemann

Hauptstr. 64 08459 Neukirchen

Telefon

+49 1590 17 17 571

Sprechzeiten

Mo. - Fr.: 16-19 Uhr

Über den Retrokanal

Seit März 2022 gibt es den Retrokanal auf YouTube und ich hätte nie gedacht, dass sich der Kanal so schnell entwickelt. Umso mehr freue mich über die vielen informativen Kommentare und die netten Menschen, die diesen Kanal ausmachen. Die Videos werden meistens im Interview / Doku Style erstellt und sind gespickt mit Informationen rund um VEB IFA Erzeugnisse wie zum Beispiel den Trabant, Wartburg, W50 und hoffentlich noch viele weitere Oldtimer aus Ost und auch West.
Wir benutzen Cookies

Wir nutzen hier im TrabantForum / Retrokanal nur Cookies die essenziell für den Betrieb der Seite notwendig sind. Wir binden auch YouTube Videos ein, was Sie auch ablehnen können, dann sehen Sie aber keine Videos auf der Seite. Bitte beachten Sie, dass bei einer Ablehnung womöglich auch nicht mehr alle weiteren Funktionalitäten der Seite zur Verfügung stehen.