Das TRABI Diskussionsforum
  Technik
  Barkas Industriemotoren EL 65, 150 ,308

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Author Thema:   Barkas Industriemotoren EL 65, 150 ,308
TRABOLO

Einträge: 6
Registriert am: 16-10-2006

geschrieben: 16-10-2006 02:31 EST   Klick hier für das Profil von TRABOLO   Klick hier fü eine EMail an TRABOLO   Besuche TRABOLO's Homepage!   Eintrag bearbeiten
Wer hat da Datenblätter und Ersatzteilkataloge von?
Ist der 308 ein halber Trabantmotor?
Was gibt´s da noch für Typen?
Besitze einen Motor wie Trabant 601 aber ohne Getriebeglocke
Deluxe1978

Einträge: 232
Registriert am: 17-02-2004

geschrieben: 17-10-2006 18:50 EST     Klick hier für Profil von  Deluxe1978  Klick hier für EMail an  Deluxe1978     Eintrag bearbeiten
Moin, also der EL 308 ist zwar ein Einzylinderzweitaktmotor mit Luftkühlung, aber kein halber Trabimotor, er dürfte bedeutend weniger als 13 PS haben. In meinen Augen ist dieser Motor das allerletze, ich kann bloß raten Finger weg davon! Ich habe noch kein einziges Exemplar erlebt, was auch nur über einen leidlich langen Zeitraum störungsfrei lief, bzw. überhaupt ansprang. Also auch in diesem Sinne keine Parallelität zum Trabantmotor, der ja doch als sehr zuverlässig und startfreudig bezeichnet werden kann.
Pappenpeter

Einträge: 315
Registriert am: 14-04-2007

geschrieben: 26-07-2009 11:18 EST     Klick hier für Profil von  Pappenpeter    Eintrag bearbeiten
Eine Frage, wer hat diese guten, langlebigen Motoren noch im Einsatz? Es geht mir um Erfahrungsaustausch da ich mehrere Motoren noch im Einsatz auf verschiedenen Geräten habe (Grabenverdichter, Stromerzeuger). Ich habe nur den EL 150 im Dienst und habe mit diesen auch keine Probleme, auser das alle die selbe Macke haben das sie warm schlecht anspringen. Ich denke das es an den Wedi's liegt, also Falschluft, oder was meint ihr?

Ich hab mich mit allen Einstellungsarbeiten nach der Bedienungsanleitung gerichtet.

Ein weiterer Gedanke wäre das verwendete Zweitaktöl Bitte nicht hauen Ich habe bisher immer gutes Mineralisches (Meguin) in der vorgeschrieben Mischung 1:25 getankt. Leider ist die nebelei,auch bei längeren Betrieb etwas lästig. Jetzt meine Idee, Vollsynthetisches Stihl (was ja ganz gut riecht ) in einer mageren Mischung zu tanken als 1:25 zu tanken. Was meint ihr dazu? Natürlich würde ich vor der Ölumstellung die Brennräume säubern.

Grüße...Peter

Pappenpeter

Einträge: 315
Registriert am: 14-04-2007

geschrieben: 30-07-2009 16:05 EST     Klick hier für Profil von  Pappenpeter    Eintrag bearbeiten
*nochmalhochhol* wäre fein wenn jemand was dazu schreiben würde
ingo

Einträge: 429
Registriert am: 26-12-2000

geschrieben: 30-07-2009 16:24 EST     Klick hier für Profil von  ingo  Klick hier für EMail an  ingo     Eintrag bearbeiten
das problem mit warm schlecht anspringenden motoren kenne ich von meiner schwalbe und im robur forum scheinen einige das problem beim benziner zu haben. beim ello rüsten viele auf elektronische zündung um... bei der schwalbe... ich hätte eher gedacht, dass sie warm zu fett laufen um gut zu starten. zumindest ist mir die schwalbe eindeutig abgesoffen bei diversen warmstartversuchen.
Keno8025

Einträge: 1
Registriert am: 28-01-2011

geschrieben: 28-01-2011 20:25 EST     Klick hier für Profil von  Keno8025  Klick hier für EMail an  Keno8025     Eintrag bearbeiten
moin, ich bin eben falls einen el 150 habe arge probleme mit dem motor er läuft kurz ca drei Zündungen und geht anschließend wieder aus.als hat eventuell jemand eine ahnung was das problem ist Züdfunke hat er und kompresion auch.
mfg keno 8025
apel

Einträge: 69
Registriert am: 26-04-2004

geschrieben: 30-01-2011 19:34 EST     Klick hier für Profil von  apel  Klick hier für EMail an  apel     Eintrag bearbeiten
moin moin ich habe in 308 el Motor aufn Notstromer ging bis jetzt immer konnte nich klagen
Pappenpeter

Einträge: 315
Registriert am: 14-04-2007

geschrieben: 30-01-2011 21:06 EST     Klick hier für Profil von  Pappenpeter    Eintrag bearbeiten
Hast du die BA für diese Motoren? Da sind einige Fehlerquellen aufgelistet. Ich hatte bisher auch keine Probleme mit den Motoren

Ich habe auf diversen Maschinen den EL 150, der lediglich bei Warmstart seine Problemchen hat, was aber eher selten und nur unter ungünstigen Verhältnissen vorkommt.

Klingt das nach einer verstellten oder verschlissener Zündanlage(Kondensator, Unterbrecher, Zündspule, oder Lockerer Schwungscheibe mit abgescherter Scheibenfeder auf der KW) usw... nur dort in der Region kann und muss was faul sein

Vorausgesetzt das der Vergaser und der Gesammtzustand i.O. ist!

Hast du den Motor laut Bedienugsanleitung gestartet? Da gibt es ein paar wichtige Kleinigkeiten zu beachten
Ich großen und ganzen sind diese Motoren sehr robust und unanfällig

[Bearbeitet von Pappenpeter (30-01-2011 - 21:06)]

Ivosonic

Einträge: 2
Registriert am: 03-06-2018

geschrieben: 03-06-2018 00:22 EST     Klick hier für Profil von  Ivosonic  Klick hier für EMail an  Ivosonic     Eintrag bearbeiten
Hi Leute!
Hab mir letztens einen El 308 als Einachsschlepper gekauft. Lief anfangs gut . Doch plötzlich spuckt er massenhaft Sprit aus dem Zylinder. Läuft trotzdem, kann mir keinen Reim drauf machen.
Hat jemand von euch Experten vielleicht eine Idee , woran das liegen könnte?
Ivosonic

Einträge: 2
Registriert am: 03-06-2018

geschrieben: 03-06-2018 09:09 EST     Klick hier für Profil von  Ivosonic  Klick hier für EMail an  Ivosonic     Eintrag bearbeiten
Hallo an das Expertenteam!
Habe mir letztens einen EL 308 als Einachsschlepper erstanden. Springt gut an, trotz meines Problems. Sobald der Motor läuft spritzt massenhaft Sprit aus den Zylinder. Läuft aber weiter. Sowas hab ich noch nie gesehen und ist mir völlig rätselhaft.

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.