Das TRABI Diskussionsforum
  Technik
  Trabant 1.1 Batterieleuchte

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Author Thema:   Trabant 1.1 Batterieleuchte
tilia

Einträge: 97
Registriert am: 10-11-2014

geschrieben: 04-05-2018 17:46 EST   Klick hier für das Profil von tilia   Klick hier fü eine EMail an tilia     Eintrag bearbeiten
Hallo alle zusammen.

Folgendes Problem!
Trabant 1.1 mit 1.3er Motor Neu aufgebaut. Lief auch 1,5Jahre ohne Probleme.
Im Leerlauf leuchtet die "Batterielampe" ganz leicht. Je mehr Gas man gibt desto mehr leuchtet diese!
Anlasser und LiMa ebenfalls 1,5Jahre.
Batterie hat ca 12Volt, LiMa bringt knapp 14 Volt im Betrieb.
Hab nix verändert!

Woran kann das liegen?

Murphy

Einträge: 1838
Registriert am: 21-03-2006

geschrieben: 04-05-2018 20:05 EST     Klick hier für Profil von  Murphy  Klick hier für EMail an  Murphy     Eintrag bearbeiten
Lichtmaschine, Hilfsdiode für Erregerspannung durchgebrannt.....
tilia

Einträge: 97
Registriert am: 10-11-2014

geschrieben: 05-05-2018 14:29 EST     Klick hier für Profil von  tilia  Klick hier für EMail an  tilia     Eintrag bearbeiten
Danke für die Info! Wo genau sitzt diese und kann ich die selber wechseln?
JL

Einträge: 1828
Registriert am: 17-05-2001

geschrieben: 07-05-2018 07:03 EST     Klick hier für Profil von  JL  Klick hier für EMail an  JL   Visit JL's Homepage!   Eintrag bearbeiten
Bau ne neue Polo Lichtmaschine ein, kostet ca. 90€ und dann ist Ruhe!
tilia

Einträge: 97
Registriert am: 10-11-2014

geschrieben: 26-05-2018 10:28 EST     Klick hier für Profil von  tilia  Klick hier für EMail an  tilia     Eintrag bearbeiten
Welche Lichtmaschine vom Polo passt denn? Baujahr? Ausführung?

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.