Das TRABI Diskussionsforum
  Trabiklatsch
  Die dümmsten Schrauber der Welt!

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite
Author Thema:   Die dümmsten Schrauber der Welt!
hotwheelz

Einträge: 987
Registriert am: 23-02-2009

geschrieben: 24-06-2010 09:19 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Bei der Schwalle ist das ja kein Ding, bei der Pappe wär es schlimmer.
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 24-06-2010 21:10 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Jabber - schön, dich wieder mal zu lesen. Aber wie kommt man dazu, das tanken zu vergessen? Spätestens wenn man schon beim losfahren auf Reserve drehen muß, wird man doch erinnert. Oder bist du etwa auch so ein ständig-auf-Reserve-gedreht-Fahrer?

Jetzt mal was dummes, was zwar nicht ich zu verantworten habe, aber es mich trotzdem betrifft. Zum lachen war es mir nicht, als ich es gemerkt habe.


Im Bild oben zu sehen: Lack der Karosse meines W353
Im Bild unten zu sehen: Lack der Anbauteile des gleichen Fahrzeuges!

Ich glaube, dazu muß ich nichts mehr sagen, oder?
Wie es dazu kommen konnte, wird wohl ein ewiges Rätsel bleiben...

Heute hat der Lackierer die Karosse wieder selbst abgeholt und liefert sie morgen zurück. Er hat sich dazu entschieden, lieber die Karosse neu zu lackieren, als die ganzen Anbauteile - zumal das auch den richtigen Farbton besser trifft.

111karsten

Einträge: 725
Registriert am: 06-08-2009

geschrieben: 25-06-2010 18:14 EST     Klick hier für Profil von  111karsten  Klick hier für EMail an  111karsten     Eintrag bearbeiten
das ist ja mehr wie ärgerlich
Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 25-06-2010 18:37 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Au Backe, wie passiert sowas?
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 25-06-2010 18:47 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Vermutlich hat der Lackierer beim mischen irgendwann eine falsche Farbzugabe erwischt. Nachvollziehen lässt es sich nicht mehr.

Seit heute mittag steht aber die richtig lackierte Karosse bei mir.

111karsten

Einträge: 725
Registriert am: 06-08-2009

geschrieben: 25-06-2010 19:59 EST     Klick hier für Profil von  111karsten  Klick hier für EMail an  111karsten     Eintrag bearbeiten
na dann hoffe ich für dich das der lack gut ausgetrocknet ist
Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 25-06-2010 20:15 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
@Beppo: was für ein Lack ist das eigentlich?
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 25-06-2010 21:12 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Nutzfahrzeug- / LKW-Lack. Aber frag mich bitte nicht nach Fachbegriffen, da muß ich nämlich passen. Ich weiss nur, das der heutige LKW-Lack nicht zu übermässig glänzt und eine gewisse unaufdringliche "Orangenoptik" bildet - und damit dem DDR-Lack ziemlich nahe kommt.
Zumindest habe ich sehr gute Erfahrungen damit gemacht an bzw. auf: Trabant Kübel, Wartburg 1.3, S51, Schwalbe und MZ. Barkas und Qek sollen noch folgen.

Wegen der Trocknung: Die Lackierkabine ist außerdem eine Trockenkammer, mit einstellbarer Temperatur etc.

Jetzt aber zurück zum eigentlichen Thema.

Jabberwockey

Einträge: 1400
Registriert am: 14-11-1999

geschrieben: 26-06-2010 08:38 EST     Klick hier für Profil von  Jabberwockey  Klick hier für EMail an  Jabberwockey     Eintrag bearbeiten
@Beppo: Danke
Nee, Reserve ist Reserve. Wollte auf dem Weg zum Garten tanken, hab das dann vergessen und auf dem Weg nach Hause hab ich dann dran gedacht - da war es aber schon zu spät
Die Schwalli hats mir übrigens damit gedankt, dass 2 Tage später der Vergaser gereinigt werden wollte -- mitten auf dem Ring in Leipzig

Gruß, Jabber

Murphy

Einträge: 1838
Registriert am: 21-03-2006

geschrieben: 28-06-2010 20:22 EST     Klick hier für Profil von  Murphy  Klick hier für EMail an  Murphy     Eintrag bearbeiten
und lesen bildet doch.....
nachdem ich mir gerade mein frisch lackiertes Heckblech am 64er angesehen habe, musste ich feststellen, dass der Farbton überhaupt nicht passt. Und dabei habe ich den Lack nach Muster mischen lassen. Auch die bisher lackierten Teile passten wunderbar....

Auf der verwendeteten Farbdose stand allerdings Atlasweiss und nicht Pastellgrün.

Also: anschleifen und noch einmal....

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 28-06-2010 20:26 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Die Lösungsmittel können Einem schonmal den Geist benebeln.
das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 28-06-2010 20:38 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Atlasweisse sind auch recht selten - und sahen gar nicht mal schlecht aus....

Dank ORWO-Farbdia:

Bis meine Eltern den 85er bekamen, war das eine richtige Scheibenkeder-Gang

standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 29-06-2010 21:31 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Atlasweiß war die E-Karosse für Vater´s verunfallte 70er deluxe-Limo wohl auch. "Himmelblau" mit weißem Dach original sah allerdings deutlich besser aus - zumal die vordere Chromstange erst dem Unfall und dann dem allgemeinen ET-Mangel zu Opfer fiel.
hotwheelz

Einträge: 987
Registriert am: 23-02-2009

geschrieben: 05-07-2010 06:58 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Zwar nicht ganz so dumm aber auch nicht gerade clever: hatte den Zweitakter schon mal zum Leben erweckt, allerdings ohne Keilriemen und Lüfterrad. Nun wollte ich alles komplettieren und was fällt auf? Natürlich waren die Kabel für die Zündung und der KS-Schlauch im Weg um das Spannband einzufädeln. Also alles wieder raus und nochmal zusammen.

Bei der Wartburgbremse gab es auch noch unerwartete Probleme. Irgendwas klackerte beim Hin- und Herschieben. Beim Befüllen der inneren Achswellengelenke drehte ich am Rad und das blockierte leicht. Also Rad und Trommel runter und geschaut. Es Schliffen doch tatsächlich die Radbolzenköpfe am RBZ. Geschwind mal etwas die RBZ mit der Feile bearbeitet und nun läuft es reibungslos. Warum es allerdings schliff? Ich habe keine Ahnung.

Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 11-07-2010 16:11 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Keine weiteren Kommentare außer:
1: Zur info, Gurtpeitscheninnenleben
2: wer erkennt Original und Fälschung?




edit: zu doof zum verlinken

[Bearbeitet von Toni (11-07-2010 - 16:11)]

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 11-07-2010 16:25 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Donnerwetter, wollte sich da jemand des Beifahrers entledigen?
Wo hast du das denn ausgebaut?
Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 11-07-2010 16:33 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Das war auf der Fahrerseite
War die Aquarienlimo ausm Harz wo meine grauen Sitze raus sind.
Dem Käufer hab ich dann doch lieber eine originale mitgegeben...
das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 11-07-2010 16:37 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Solche Dinger gibts noch mehr.....

für Tapfere - immerhin eine Steigerung zu gar keinem Gurt.... merke: M4 Rules!

[Bearbeitet von das moss (11-07-2010 - 16:37)]

standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 11-07-2010 21:10 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Wichtiger als die Sicherheit war offenbar die so halbwegs mögliche Einhand-Bedienung...
das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 11-07-2010 21:42 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
da habe ich aber schon besseres gesehen...... bspw. Stützen aus Blech bzw. notfalls an einem Sägeblatt...

Ich seh gerade: mein Vorschreiber hat ne 11 mit drei Nullen aufm Zähler....

[Bearbeitet von das moss (11-07-2010 - 21:42)]

heckman

Einträge: 8466
Registriert am: 06-02-2005

geschrieben: 11-07-2010 22:01 EST     Klick hier für Profil von  heckman    Eintrag bearbeiten
Der grüne aus Z?
hotwheelz

Einträge: 987
Registriert am: 23-02-2009

geschrieben: 12-07-2010 06:22 EST     Klick hier für Profil von  hotwheelz  Klick hier für EMail an  hotwheelz     Eintrag bearbeiten
Also Stützen aus Blech hatte meine Limo auch, mit Betonung auf hatte. Irgendwie konnte ich dem Geschweissten nicht so recht trauen. Aber praktisch ist es schon, keine Frage.
Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 02-04-2011 23:15 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
Ich darf auch mal wieder.

Ist mir ja fast zu blöd zuzugeben, dass ich heute ne Doppelsteckdose fürs Navi an der Stirnwand montiert habe. Da war schon ein kleines Loch in der Wand, diese habe ich genutzt und ein zweites mit nem 2 mm Bohrer daneben rein gemacht. Steckdose festgeschraubt, Kabel verlegt usw. Alles toll. Das Ding sieht man nicht.

Steig aus dem Wagen aus, riecht es draussen nach Sprit. Scheiß Idee!!! Jetzt hab ich nen neuen Tank drin.

Der wird aber nicht entsorgt sondern geschweißt. hab schon mit jemanden gesprochen der das macht.

601 Uncrowned

Einträge: 4699
Registriert am: 23-12-2003

geschrieben: 02-04-2011 23:42 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Och, das ist früher schon Leuten so gegangen, die nur eine Ablage nachrüsten wollten ...
Warti

Einträge: 271
Registriert am: 25-09-2005

geschrieben: 03-04-2011 08:12 EST     Klick hier für Profil von  Warti  Klick hier für EMail an  Warti     Eintrag bearbeiten
Tja so geht es wenn man neumodischen Schnick Schnack nachrüsten will.

Ich habe eine Doppelsteckdose mit Verlängerungskabel auf DDR Stecker umgebaut und kann diese nun bei Bedarf an die vorhandene Dose unterm Armaturenbrett (Fahrerseite) anschließen. Das Teil langt bei sommerlichen Fahrten für Kühlbox und Navi. Wenn ich das Teil nicht brauche, wandert es in den Kofferaum.

Hegautrabi

Einträge: 10715
Registriert am: 02-10-2005

geschrieben: 03-04-2011 09:14 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Für die Kühlbox habe ich mir eine Steckdose in den Kofferraum gebaut, für's Navi einen Zigarettenanzünder in's Armaturenbrett rechts und für die originale Steckdose liegt ein Adapter auf neumodischen Stecker bereit falls zusätzlich noch das Mobiltelefon geladen werden will. Ansonsten steckt das die Libelle drin.

Auf den grossen Sommertouren merkt man erst daß man zu wenige Schnittstellen zum Stromnetz hat.

das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 03-04-2011 09:29 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Komisch, das alles bekomm ich bei 6V mit einer orginalen Steckdose, einem Transverter und einem Adapter hin - ohne auch nur ein Loch bohren zu müssen......

Und das schönste: ich kann problemlos zwischen den sechs 6V-Autos tauschen.

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 03-04-2011 10:06 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Stimmt - irgendwie erscheint mir das etwas überfrachtet, was die Herren da so basteln...
Eine Dose pro Gerät? Wozu?
Toni

Einträge: 5861
Registriert am: 23-10-2005

geschrieben: 03-04-2011 00:33 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
nebenbei bemerkt: ein navi funktioniert auch ohne Spannungswandler mit 6V Beim Bergabrollen sieht man aber, wie der Akku leicht nachlässt, im normalen Fahrbetrieb wird aber geladen
Einen Kühlschrank hat der Trabant sowieso serienmäßig, einfach unter die Rücksitzbank packen was kalt bleiben soll.
das moss

Einträge: 7724
Registriert am: 20-03-2001

geschrieben: 03-04-2011 13:19 EST     Klick hier für Profil von  das moss  Klick hier für EMail an  das moss   Visit das moss's Homepage!   Eintrag bearbeiten
Mein Navi ist seit Jahren im Handy, wozu brauch ich sowas getrennt?
Hängt die Steckdose am Transverter also praktisch-einfach-mitnehmbar.
Ich teile das mit der Kühlbox - bis auf den Campingplatz kam dort noch nie Bedarf auf.

Notfalls liegt es unter Rücksitzbank im feuchten Lappen....

Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.