Das TRABI Diskussionsforum
  Trabiklatsch
  Die dümmsten Schrauber der Welt!

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite
Author Thema:   Die dümmsten Schrauber der Welt!
Schumi

Einträge: 3591
Registriert am: 08-11-2004

geschrieben: 20-05-2005 09:36 EST     Klick hier für Profil von  Schumi  Klick hier für EMail an  Schumi   Visit Schumi's Homepage!   Eintrag bearbeiten
@ kupy: Das Gewinde scheint in Ordnung zu sein. Zumindest ging die neue Kerze problemlos und ohne Gewalt anzuwenden rein.

@ JL: Dieses WE bist Du ja nicht da, richtig? Aber nächstes WE könnten wir doch sicher fertig werden, oder?

Bandy

Einträge: 85
Registriert am: 22-06-2004

geschrieben: 20-05-2005 19:56 EST     Klick hier für Profil von  Bandy  Klick hier für EMail an  Bandy     Eintrag bearbeiten
Jetz möcht ich nu auch mal mein Missgeschick dazuschreiben:
Wir haben nen neuen Motor reingesetzt und weil der aber schon geraumee Zeit in einem Keller lag, den Krümmer abgeschraubt und da etwas Graphitöl reingeträufelt. Die Dichtungen waren schon nicht mehr top, aber der Motor sollte ja nur ein Übergangsmotor sein bis der neue wieder läuft. Probefahrt lief prima, aber am nächsten Tag wurde es immer lauter und lauter, bis er dann fast wie'n Flugzeug klang. Fix mal ins WHIMS geschaut und siehe da: stets neue Dichtungen am Krümmer verwenden! Also wieder alles weggeschraubt und da sah ich die Bescherung. Die Dichtungen hätten sicher überlebt, aber die 4 Schrauben waren eben nur mit der Hand angezogen und daher recht locker... Jedenfalls hab ich dabei 2 Sachen gelernt:
1. Sowas nur allein machen, da kann man sich nicht auf den anderen verlassen, dass der die Schrauben festzieht.
2. Die dummen Blicke der Passanten ignorieren blos weil das Auto schon meilenweit gegen den Wind zu hören ist...
Frido

Einträge: 532
Registriert am: 10-09-2003

geschrieben: 21-08-2005 21:09 EST     Klick hier für Profil von  Frido  Klick hier für EMail an  Frido     Eintrag bearbeiten
Hiermit bewerbe ich mich um die zeitweise Verleihung des Titels.
Heute mit `nem Kumpel an meinem neuen Fahrzeug geschraubt( 88er Universal, Hycomat)damit er bald Zulassungsreif ist.Der rechte Blinker geht nicht-Trabioberschrauber(Kumpel) diagnostizierte einen Def. im Blinkerhebel-also tauschen.Lenksäulenverkl. ab, am neuen Hebel Draht für Draht einzeln getauscht, damit ja nix falsch läuft.
Test:Mist geht immer noch nicht, Schaltplan geholt und studiert, alle Verbindungen nochmal geprüft -alles ohne Erfolg.
Irgendwann hab ich dann aus Langeweile mal das Glas vom rechten Blinker abgemacht - keine Birne drin, hinten auch nicht. Aua!
Elfriedewilli

Einträge: 1892
Registriert am: 09-03-2005

geschrieben: 23-08-2005 14:58 EST     Klick hier für Profil von  Elfriedewilli  Klick hier für EMail an  Elfriedewilli     Eintrag bearbeiten
@Bandy: na Graphitoel ist auch nicht gerade das, wonach ein Motor sich die Finger leckt. Das schmirgelt nämlich ganz schön, so etwas tut man nicht in den Motor.
TrabiHerne

Einträge: 1054
Registriert am: 28-12-2003

geschrieben: 06-09-2005 16:52 EST     Klick hier für Profil von  TrabiHerne  Klick hier für EMail an  TrabiHerne   Visit TrabiHerne's Homepage!   Eintrag bearbeiten
Wartburg - Kerze geprüft, wieder eingebaut und Gewinde vom Zylinderkopf überdreht

und das nahezu ohne spürbaren Widerstand sowie mit dem Original-Kerzenschlüssel. Das Problem soll aber mit etwas Glück noch zu lösen sein.

blue601

Einträge: 1572
Registriert am: 17-03-2001

geschrieben: 06-09-2005 18:15 EST     Klick hier für Profil von  blue601  Klick hier für EMail an  blue601     Eintrag bearbeiten
zu deiner entlastung war das sicher schon hin

[Bearbeitet von blue601 (06-09-2005 - 18:15)]

TrabiHerne

Einträge: 1054
Registriert am: 28-12-2003

geschrieben: 06-09-2005 18:40 EST     Klick hier für Profil von  TrabiHerne  Klick hier für EMail an  TrabiHerne   Visit TrabiHerne's Homepage!   Eintrag bearbeiten
ööööhm ja - der Vorbesitzer hat mich in der Tat auf das leicht vernuddelte Loch hingewiesen :trabi

Am Samstag wird versucht, das Loch per HeliCoil zu retten. Da wird das kaputte Gewinde aufgebohrt und ein Stahl-Gewindeeinsatz
eingesetzt. Ansonsten eben ein anderer Kopf drauf.

Ärgerlich das Ganze - vor allem wenn man es selbst verbockt hat.

Immerhin fährt er trotzdem noch fast ohne Aussetzer auf drei Pötten, aber mehr als das Stückchen zur Arbeit und Samstag zu meinem IFA-Vertragshändler mache ich damit selbstverständlich nicht.

601 Uncrowned

Einträge: 4699
Registriert am: 23-12-2003

geschrieben: 06-09-2005 23:14 EST     Klick hier für Profil von  601 Uncrowned  Klick hier für EMail an  601 Uncrowned     Eintrag bearbeiten
Hab neulich zwischen zwei Terminen mal fix die Lima gewechselt. Als ich das Tor aufgemacht hab und zurückging zum Auto, dachte ich: Wat baumelt denn da?

Siehe da: Zwei Kabel!

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 07-09-2005 09:51 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@ 601 Uncrowned -

@ Herne - ging mir aber genau so und weil ichs unbedingt perfekt machen wollte, wollte ich den Zylinderkopf wechseln. Hatte aber nur einen für Frontkühler da und hab in meiner Naivität geglaubt: "Bauste den eben um." was theoretisch auch geht - aber es gab/gibt nicht umsonst Fachbetriebe für sowas...
Irgendwann hab ich dann einen neuen Zylinderkopf für teuer Geld gekauft.

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 07-09-2005 00:45 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Und gleich nochmal ich. Hab letztens an meinem Simson Star rumgebastelt, weil der z.Z. streikt. Zündung eingestellt usw., dann mal fix antreten, ob er anspringt. Klang irgendwie komisch und sprang nicht an. Kein Wunder, die Meßuhr steckte noch im Kerzenloch.
Die ganze Sache hat leider einen traurigen Ausgang. Der Kolben hat der Meßuhr natürlich herbe Schläge versetzt, hatte sie schon beim Uhrmacher. Der meinte, da ist eine Zahnstange drin und deren Zähne hat es umgelegt. Zum meinen großen Bedauern ist diese Meßuhr aber ein Erbstück von meinem Opa, eine gute "Carl Mahr, Esslingen" und mir liegt viel daran, sie wieder in Ordnung bringen zu lassen.

Kennt jemand jemanden, der sowas reparieren kann oder hat sonst irgendwie eine Idee ?

[Bearbeitet von Beppo (07-09-2005 - 12:45)]

TrabiHerne

Einträge: 1054
Registriert am: 28-12-2003

geschrieben: 07-09-2005 17:10 EST     Klick hier für Profil von  TrabiHerne  Klick hier für EMail an  TrabiHerne   Visit TrabiHerne's Homepage!   Eintrag bearbeiten
@beppo: tjo...hatte es gestern auch nur gut gemeint - ich schaue mir Samstag das Heli-Coil-Verfahren an. Zur Not habe ich hier noch einen Kopf liegen und ein Kollege hat auch noch einen (jeweils alte Version). Falls er vollkommen die Füße streckt, steht hier noch ein Ersatzmotor - allerdings neue Version und Jikov drauf *grübel*
LWB601

Einträge: 471
Registriert am: 20-11-2002

geschrieben: 07-09-2005 19:49 EST     Klick hier für Profil von  LWB601  Klick hier für EMail an  LWB601   Visit LWB601's Homepage!   Eintrag bearbeiten
@Beppo, bring das Ding mal nach Freital mit.Ich guck's mir mal an.
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 07-09-2005 20:29 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Danke. Meldeste dich mal bei mir ? Wir kennen uns glaube noch nicht. Guck einfach nach einem hellen (ehemals weißen, aber jetzt etwas rostigem) 353er Tourist mit Qek, daneben dürfte ein "Nicht-IFA-Fahrzeug" stehen, was es aber mit Sicherheit auch nur einmal auf dem Platz geben wird (mehr darf ich nicht verraten ).
LWB601

Einträge: 471
Registriert am: 20-11-2002

geschrieben: 07-09-2005 22:05 EST     Klick hier für Profil von  LWB601  Klick hier für EMail an  LWB601   Visit LWB601's Homepage!   Eintrag bearbeiten
Ich finde Dich schon.
Ich bin mit ne'm grünen 1.3er Tourist da.

[Bearbeitet von LWB601 (07-09-2005 - 22:05)]

Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 05-10-2005 21:04 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Hab grade ne Mail von LWB601 bekommen, die Uhr ist wieder in Ordnung!

Daher hier ein hoch offizielles DANKE von mir!

Schumi

Einträge: 3591
Registriert am: 08-11-2004

geschrieben: 29-10-2005 16:15 EST     Klick hier für Profil von  Schumi  Klick hier für EMail an  Schumi   Visit Schumi's Homepage!   Eintrag bearbeiten
Ich bin mal wieder der Dümmsten einer. Wollte mein Spiegelglas rechts wechseln, weil kaum noch was zu sehen war. Hab mich an den Tipp im Technik-Bereich erinnert und die Einfassung mitm Fön erwärmt, damits gut ab und wieder dran geht. Nur was passiert: Sowohl altes als auch neues Spiegelglas sind zu Bruch gegangen!

[Bearbeitet von Schumi (29-10-2005 - 16:15)]

kat

Einträge: 1197
Registriert am: 25-11-2004

geschrieben: 30-10-2005 18:56 EST     Klick hier für Profil von  kat    Eintrag bearbeiten
Mit der Heißluftpistole war mir gleich der Rahmen weggeschmolzen. Seither nehme ich eine Rotlichtlampe (IR-Strahler).
willy

Einträge: 51
Registriert am: 25-06-2004

geschrieben: 06-11-2005 01:58 EST     Klick hier für Profil von  willy  Klick hier für EMail an  willy   Visit willy's Homepage!   Eintrag bearbeiten
Ich habe beim Trabitreffen in Rott im Westerwald jemandem helfen wollen.
„Mein Anlasser ist kaputt, ich habe einen Neuen kannst Du ihn anbauen?“
Ich, ja kein Thema. Das war die Theorie also habe ich den Anlasser gewechselt.
Nun kommt der Startversuch der Anlasser dreht aber der Motor springt nicht an.
Na gut ich prüfe die Zündung stelle sie ein, neuer versuch Anlasser dreht Motor springt nicht an. Vergaser getestet alles i.O. neuer Versuch Anlasser dreht Motor springt nicht an.
Wir haben den Trabi angeschoben sofort da und läuft wie ein Uhrwerk.
Ich zweifle langsam an meinen Fähigkeiten bis jemand fragt:
„Dreht der Lüfter nicht falsch herum?“
Natürlich hier lag des Rätsels Lösung der Anlasser lief verkehrt herum.
Es war nämlich ein Wartburg Anlasser optisch gleich dreht aber anders herum.
Trabantanlasser angeschraubt und der Tabi lief.
Der Teufel ist ein Eichhörnchen und steckt im Detail.
standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 07-11-2005 09:31 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Und ich hab ´nen Bekannten, der einen scheinbar "toten", extrem lahmen Motor gewechselt hat - mit dem Ergebnis, daß der neue auch nicht besser zog! Ich hab dann ´ne Proberunde gedreht, den Nachschaller als zu vermutet und demontiert: das Zwischenrohr war schließlich im hintern Bereich fast völlig mit Ölkohle zugekeimt! Sowas extremes hatte ich bis dahin auch noch nicht gesehen! Mein Bekannter hat sich etwas geärgert...
Dr Neslihan

Einträge: 858
Registriert am: 15-04-2005

geschrieben: 07-11-2005 17:04 EST     Klick hier für Profil von  Dr Neslihan  Klick hier für EMail an  Dr Neslihan   Visit Dr Neslihan's Homepage!   Eintrag bearbeiten
Wisst ihr eingentlich, dass das hier einer der informativsten Beiträge im ganzen Forum ist? Hier kann man Sachen erfahren, die man sonst erst nach stundenlanger Sucherei findet. Einfach toll!
Beppo

Einträge: 12836
Registriert am: 01-10-2000

geschrieben: 07-11-2005 17:10 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Stimmt. Man lernt hier aus den Fehlern der anderen und muß sie nicht erst selber machen
standard

Einträge: 20048
Registriert am: 26-01-2002

geschrieben: 07-11-2005 19:51 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Ich zitiere einen mir befreundeten Monteur: "Maschinen (trifft auf solche jeder Art zu! ) reparieren setzt sich folgendermaßen zusammen: 5% Wissen, 80% Erfahrung und 15% Glück!" - wegen der 80% ist dieser Thread in der Tat Gold wert!
Z333

Einträge: 85
Registriert am: 31-01-2005

geschrieben: 23-11-2005 13:56 EST     Klick hier für Profil von  Z333  Klick hier für EMail an  Z333     Eintrag bearbeiten
sooo ich hab auch mal wieder einen gerissen !!! mein seilzug war kaputt (der von der tür ) also fix alte tür genommen dat stück drahtseil rausgebaut und bei mir rein ! 10 min. arbeit ! toll habsch mir gedacht so schnell ging das ! bis ich dann bei der nächsten dorfrunde mein fenster ein wenig herunterkurbeln wollte und ich mit der tür fast ein entgegenkommendes auto erwischt habe !!!
zwigge79

Einträge: 901
Registriert am: 02-02-2004

geschrieben: 29-11-2005 00:33 EST     Klick hier für Profil von  zwigge79  Klick hier für EMail an  zwigge79     Eintrag bearbeiten
Nun hab ich auch mal was. Letzte Woche hab ich routinemäßig mal meine Batterie kontrolliert, also alle Deckel raus und reingeguckt, festgegestellt,daß man mal wieder etwas destilliertes Wasser auffüllen könnte und gemerkt, daß keins mehr da ist. Alles klar, zum Baumarkt gefahren, Wasser gekauft, was anderes gemacht und das Auffüllen vergessen. Als ich nun gestern tanken war, war ich doch zutiefst verwundert, warum denn kein einziger Deckel in der Bakterie ist....Immerhin hab ich nur einen verloren, die anderen 5 lagen in der Radkastenecke.
Derderschonzweimalseinentankdeckeldurchvergeßlichkeiteingebüßthat

[Bearbeitet von zwigge79 (29-11-2005 - 12:33)]

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 10-03-2006 07:57 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Und wieder einer von mir:

Habe vor Tagen die Kurbelscheibenführungen (Original DDR-Filz) in die Türrahmen geklebt und war sehr stolz, daß alles so schön paßt und (dank Sika) bombenfest hält.
Wie mir soeben bewußt wurde, habe ich die Windleitecken vergessen...

wilhelminus

Einträge: 1998
Registriert am: 28-06-2004

geschrieben: 10-03-2006 00:29 EST     Klick hier für Profil von  wilhelminus  Klick hier für EMail an  wilhelminus     Eintrag bearbeiten
Hmm, Sika ... dürfte nicht unproblematisch werden...

Drum nehme ich an der Stelle ordinären Alleskleber ... ich muß die Filze doch wieder ausbauen können, wenn sie verschlissen sind, so oft, wie ich das Fenster kurbele ...

Christian K

Einträge: 3328
Registriert am: 27-04-2004

geschrieben: 21-04-2006 20:02 EST     Klick hier für Profil von  Christian K    Eintrag bearbeiten
Pedalwerk und Hauptbremszylinder sind schon seit ein paar Tagen drin. Heute habe ich noch diesen kleinen Stift eingebaut, der zwischen Pedal und Hauptbremszylinder ist. Ja, ich kniete dann neben dem Auto und drückte das Pedal mit der Hand runter. Beim ersten mal gings noch ganz runter - kein Wunder dachte ich. Aber nach mehrmaligem Drücken wurde der Druck immer noch nicht härter.
Irgendwann merkte ich, wie meine Hose an den Knien feucht wurde....
phi

Einträge: 2784
Registriert am: 08-03-2000

geschrieben: 22-04-2006 09:26 EST     Klick hier für Profil von  phi  Visit phi's Homepage!   Eintrag bearbeiten
@ Deluxe: Da warst du nicht der erste...

Schau mal, was ich da am 07-08-2002 um 20:53 EST geschrieben hab

http://www.trabantforum.de/ubb/Forum1/HTML/001744.html

baerli

Einträge: 415
Registriert am: 04-11-2005

geschrieben: 22-04-2006 13:41 EST     Klick hier für Profil von  baerli  Klick hier für EMail an  baerli     Eintrag bearbeiten
Ich habe es mal kopiert:

Die Türrahmengummis und die Fensterführungsprofile halten bei mir mit Pattex. Sonst habe ich nichts geklebt. Allerdings musst du die Windabweiser in den Türfensterecken VOR dem Fensterführungsprofil einkleben bzw. drunterstecken, das hab ich damals vergessen und 15 min. später wars zu spät...

Chris601

Einträge: 9663
Registriert am: 19-11-1999

geschrieben: 24-04-2006 10:19 EST     Klick hier für Profil von  Chris601  Klick hier für EMail an  Chris601   Visit Chris601's Homepage!   Eintrag bearbeiten
Juchu! Von mir auch mal wieder was neues!

4Takter sind schon ein Fluch.. 3-4 mal im Jahr Ölwechsel. Im selben Intervall Steuerkette spannen und Ventile einstellen.

Alles das stand gestern bei mir auf dem Plan. Eigentlich kein Akt. Bis auf die Ventilgeschichte war das alles kein Neuland für mich. Der Ventildeckel war -trotz, dass er beim Lada ziemlich verbaut ist- fix runter.
Angefangen haben die Probleme damit, einen 1700er Motor zu drehen. Es ist ja nett von Lada, dass bei aktuellen Modellen immer noch eine Aufnahme für eine Andrehkurbel vorhanden ist. Weniger praktisch ist aber die Schürze, die genau davor (natürlich ohne Loch!), verbaut ist.
Naja, nach ein paar Versuchen musste ich feststellen, dass es am einfachsten ist, einfach das Auto im 5. Gang nach vorn zu rollen.
So, und jetzt fing meine Dusslichkeit an:

Im Buch steht:
Bei Kurbelwellenumdrehung 0° (dafür gibts ne Markierung auf der Nockenwelle) sind die Ventile 6 und 8 einzustellen. Prima. Das Spiel passte noch und musste nicht geändert werden..
Weiter gings bei Kurbelwellen-Umdrehung 180°. Ich schob also das Auto soweit nach vorn, bis sich die Nockenwelle 180° gedreht hat. Jetzt galt es, 2 andere Ventile einzustellen (dem aufmerksamen Leser wird jetzt was aufgefallen sein) und ich musste feststellen, dass jetzt an den entsprechenden Ventilen irgendwie GAR KEIN Spiel mehr ist, weil die Nocken jetzt schon mit ihrer Arbeit anfingen oder grade fertig waren. Offensichtlich stimmt hier was nicht. hmm. als ich die Nockenwelle etwas drehte gings dann irgendwie doch.
Also weiter im Plan: Nockenwelle auf 360° (einmal rum). Die entsprechenden Ventile waren hier gar nicht einzustellen. die Nocken betätigten sie grade und mir wurde klar, dass hier jetzt wirklich ein massiver Denkfehler vorliegen muss. Neben "Ich fahren einen Lada" und der Werkstatt-Anleitung holte ich mir jetzt auch noch die Bedienungsanleitung zu rate, die im Gegensatz zu den anderen Büchern auch genau diesen Motor behandelt. Trotzdem, der Drehwinkel, der zugehörige Zylinder und das entsprechende einzustellende Ventil stimmte einfach. Zählweise und Richtung ebenfalls.
Ich hab echt an mir geweifelt...

Ich habe doch, GENAU WIE BESCHRIEBEN, die Kurbelwelle jeweils um 180° gedreht. Nee, warte mal - die Kurbelwelle? Ich hab doch immer an der Nockenwelle.....

Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.