Das TRABI Diskussionsforum
  Trabiklatsch
  Was habt ihr heute geschraubt - Teil 10

Neue Nachricht schreiben  
Profil | Registrieren | FAQ | IFA-Börse | Galerie | Glossar

Suche: Hilfe
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 vorige Seite || nächste Seite
Author Thema:   Was habt ihr heute geschraubt - Teil 10
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 16-03-2015 21:28 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Ja Steffen, etwa so! -Nur eben vorne noch wenigstens 30-40cm länger, er hat (warum auch immer...) ein Zugrohr statt der orig. Deichselprofile rangebastelt.
Tim601s deluxe

Einträge: 367
Registriert am: 10-03-2015

geschrieben: 16-03-2015 21:29 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Schönes Bild! Mein HP 400 hat nur eine Flachplane, solch ein Deckel würde glaub ich nicht drauf passen. Der Gepäckträger auf dem Deckel gefällt mir auch sehr gut, den gleichen hab ich aber auf dem Dach
Die Sache mit Hp 400 Umbau zum Moppedanhänger lässt mich aber jetzt nicht mehr los
Zum Lasten- Transport wird eh nur noch mein frisch regenerierter HP 500 genutzt.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 16-03-2015 21:46 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Beim nächsten Mal würde ich aber keinen 401 mehr für den Umbau nehmen, sondern einen der Vorgänger.

Durch den rundum verlaufenden Rahmen hat man bessere Möglichkeiten die Zurrösen zu befestigen. Bei dem 401 musste ich mit einem Untergurt arbeiten um in die 2 vorderen genügend Stabilität zu bekommen. Und die hinteren mussten auch, dem Rahmen folgend, schräg nach innen wandern.

Tim601s deluxe

Einträge: 367
Registriert am: 10-03-2015

geschrieben: 17-03-2015 18:56 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Mal sehen was ich mache. Ich habe ja nun mal den 400er hier. Vielleicht fällt mir mal ein HP 300 oder HP 350 in die Hände. Aber danke für den Tipp mit dem Rahmen.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 17-03-2015 19:09 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
400 geht auch, nur 401 ist etwas schwieriger.
So sieht der von unten aus:

Viel Spaß beim Nachbau.

[Bearbeitet von Hegautrabi (17-03-2015 - 19:09)]

Tim601s deluxe

Einträge: 367
Registriert am: 10-03-2015

geschrieben: 17-03-2015 20:20 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Vielen Dank.
Die Idee mit der Siebdruckplatte (falls es eine ist die du verwendet hast) gefällt mir sehr gut. Ich glaube so werde ich es auch machen
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 20-03-2015 21:23 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Mein Kumpel hat auf selbiges Material zurückgegriffen, eignet sich bestens für diesen Zweck.
Hab gestern- und heute abend ein Motörchen überholt, soll ab morgen in einem Uralt-Eigenbautrecker wieder seinen Dienst tun.

[Bearbeitet von standard (20-03-2015 - 21:23)]

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 21-03-2015 14:45 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Jetzt ist der Anhänger wirklich komplett.

framaus

Einträge: 4787
Registriert am: 05-05-2007

geschrieben: 21-03-2015 15:04 EST     Klick hier für Profil von  framaus  Klick hier für EMail an  framaus     Eintrag bearbeiten
Sieht einfach super aus.Herzlichen Glückwunsch .
Wuensch

Einträge: 394
Registriert am: 23-09-2005

geschrieben: 21-03-2015 15:43 EST     Klick hier für Profil von  Wuensch  Klick hier für EMail an  Wuensch     Eintrag bearbeiten
"Pautsch" würde Heckmann jetz zum Aufkleber sagen.
Tim601s deluxe

Einträge: 367
Registriert am: 10-03-2015

geschrieben: 21-03-2015 16:49 EST     Klick hier für Profil von  Tim601s deluxe  Klick hier für EMail an  Tim601s deluxe     Eintrag bearbeiten
Sieht richtig klasse aus, mit dem Gepäckträger und dem verzinkten Rahmen
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 21-03-2015 19:05 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Danke.

Etwas unerfreuliches habe ich dann heute auch noch gemacht, am Trabi löste sich in der vergangenen Saison etwas Lack am Heckblech. Das habe ich heute großflächig entfernt, das Heck abgerüstet und für Montag einen Termin beim Lackierer gemmacht. Der macht dann den Rest.

wartburg

Einträge: 246
Registriert am: 10-11-2009

geschrieben: 21-03-2015 19:40 EST     Klick hier für Profil von  wartburg  Klick hier für EMail an  wartburg     Eintrag bearbeiten
Ich glaub in dem Bereich hätt ich das mit ner Sprühdose gemacht.War bei meinem Gletscherblauen 1.1er in dem Bereich nicht so gut alles abgeklebt,und mit der Spraydose ausgebessert.anschliesend poliert.Selbst einem Redakteur vom Oldtimer-Markt der sich mit mir die Garage teilt ist es nicht aufgefallen.
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 21-03-2015 19:52 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Spraydosenlack an mein, mit 2K-Lack lackiertes Auto? Niemals!
Fg601

Einträge: 882
Registriert am: 23-05-2003

geschrieben: 21-03-2015 20:45 EST     Klick hier für Profil von  Fg601  Klick hier für EMail an  Fg601     Eintrag bearbeiten
Prüfstandstag, Motor montieren und abstimmen.
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 21-03-2015 21:10 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Einen ähnlichen Lackschaden wie Hegau hatte ich auch am Trabant Kübel, aber das war kurz nach der Lackierung und daher eine kostenlose Nacharbeit durch den Lacker.

In den letzten Tagen: Keilriemenscheibe und Verlängerung nach vorn (Quirl) montiert, Keilriemen aufgezogen und gespannt, Zündung eingestellt, Kühlflüssigkeit pur gekauft und angemischt.

Standheizung mal wieder ausgebaut, weil die Pumpe es wieder nicht tat. Irgendwie hat die einen "Hänger" und weil die Glühkerze soviel Strom braucht, reicht der Rest nicht für die Pumpe. Versorgt man sie separat mit Strom, beginnt sie langsam und nimmt dann nach gewisser Zeit auch ihren Rythmus ein. Danach läuft sie auch in Kooperation mit der Glühkerze.
Weil mir das aber zu blöd ist, rüste ich jetzt um. Original hin oder her, manchmal muß man Kompromisse eingehen.

Die kommt jetzt rein

gekauft vom Sirokko-Dienst. Platziert wird die auch an einer anderen Stelle, damit bei Pumpenreparatur nicht immer die ganze Heizung raus muß.

Heute nur zuhause "geschraubt": Keller aus- und aufgeräumt und dabei Sachen gefunden, die längst in den Müll gehört hätten. Nach 2 Stunden war die Sache erledigt, Müll-, Papier- und Gelbe-Tonne wurden ausreichend gefüttert und wir können wieder einen Punkt abhaken.

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 22-03-2015 11:42 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Die Lackierung ist nun schon 5 Jahre alt, erste Blasen zeigten sich aber schon nach 2 Jahren, ich habe die aber bislang nur ganz vorsichtig angeguckt.
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 22-03-2015 11:56 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Für eine sonderlich hochwertige Lackierqualität spricht das aber nicht gerade, 2K hin oder her... (womöglich hält manch ein ´übler´ Spraydosenlack ja sogar länger? )

[Bearbeitet von standard (22-03-2015 - 11:56)]

Deluxe

Einträge: 14438
Registriert am: 13-12-2001

geschrieben: 22-03-2015 12:47 EST     Klick hier für Profil von  Deluxe  Klick hier für EMail an  Deluxe   Visit Deluxe's Homepage!   Eintrag bearbeiten
Du vergleichst Äpfel mit Birnen...
Ein Spraydosenlack kann bei perfekter Vorbereitung sicher länger halten als gepfuschter "richtiger" 2K-Lack, wenn dort im Vorfeld geschlampt wurde.

Nur ist das keine wirkliche Vergleichsbasis...und woran es hier im konkreten Fall wirklich lag, wissen wir ja nicht.

Ich hab gestern beim 1.1er den Tank nebst Peripherie wieder eingebaut.

Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 22-03-2015 13:36 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Der Lackierer hatte das in meinem Fall auch nicht ganz leicht, ich vermute ganz stark dass der Bereich nicht gründlich genug entfettet wurde.
Egal, jetzt wird das ab morgen nochmal gemacht und dann ist alles schick. Schließlich will ich jetzt wieder fahren und campen.
wartburg

Einträge: 246
Registriert am: 10-11-2009

geschrieben: 22-03-2015 17:14 EST     Klick hier für Profil von  wartburg  Klick hier für EMail an  wartburg     Eintrag bearbeiten
Bin ja froh das ich noch nie gross was Lackieren lassen musste da ich immer nur Fahrzeuge im Neuzustand gekauft habe,und die nur bei schönem Wetter gefahren bin.Mich fragen immer Leute ob meine DDR Oldies neu Lackiert sind.Und ich sage dann ne nur poliert.
standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 22-03-2015 20:22 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Diesen "Frohsinn" teile ich - bin bislang auch mit (schlimmstenfalls etwas großflächigeren/beiderseitigen) Teillackierungen ausgekommen, konnte den orig. "Rest" immer aufpolieren.
@Deluxe: ich habe nichts ´verglichen´, sondern lediglich festgestellt.
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 22-03-2015 21:21 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
Standheizung um- und wieder eingebaut.

Der Einbau/das einfädeln der Heizung ist jetzt ein Kinderspiel, weil ja hintendran keine Pumpe mehr ist.

Probleauf wurde erfolgreich gemeistert. Wobei ich zuerst erschrocken war, denn es gab kein rußen aus dem Auspuff (wie im Video zu sehen war), sondern die Verbrennung startete relativ Abgasfrei. Es könnte sein, das die Zündung etwas länger auf sich warten ließ, aber das muß ich erst bei einem weiteren Versuch nachmessen. Außerdem war ja alles leer und die Pumpe musste den gesamten Schlauch und Brennraum erstmal befüllen.
Zwischendrin schaltete die Pumpe einmal kurz ab, weil sie wohl dachte, der Druck/die Menge reicht. Daraufhin brach der Brennvorgang ab, während die Pumpe grade wieder einschaltete und sofort begann die Verbrennung wieder. Aber ich teste nochmal ausführlich, ich hatte dann keine Zeit mehr.

Boehser_Trabi

Einträge: 166
Registriert am: 14-06-2006

geschrieben: 23-03-2015 17:35 EST     Klick hier für Profil von  Boehser_Trabi  Klick hier für EMail an  Boehser_Trabi     Eintrag bearbeiten
@Beppo
Ich als Standheizungseinbauer der Firma Webasto und Eberspächer habe gelernt die Pumpe mit der Druckseite immer nach oben geneigt einzubauen. So entlüftet sie sich von selbst
Nur mal als kleiner Hinweis
Hegautrabi

Einträge: 10540
Registriert am: 02-10-2005

geschrieben: 23-03-2015 18:11 EST     Klick hier für Profil von  Hegautrabi  Klick hier für EMail an  Hegautrabi     Eintrag bearbeiten
Heute den Trabi beim Lackierer abgegeben, der Spaß kostet mich 150,- Euro und 2 gute Flaschen aus meinem Weinkeller.
Also erträglich!
Toni

Einträge: 5793
Registriert am: 23-10-2005

geschrieben: 23-03-2015 19:44 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
Meine blaue Dame (76er Universal) hat heute mal wieder Strom gekriegt - und wollte nicht anspringen. Also kurz nen Schubs leicht entzündliches Material (hust) in den Ansaug gesprüht und Schlüssel rum, sofort da und dicke Backen, bis frischer Sprit kam.
Die klebende Kupplung kam dann beim fahren (herrlich, wie sich das hässlich klappernde Getriebe ohne Kuppeln mit etwas Gefühl schalten lässt, trotz 120.000km) und die Bremse zieht wie gestern weg gestellt.
Dann noch schnell die Räder vom 89er dran, da mein Profiltiefemesser leider nicht negative Werte anzeigen kann. *hust* Kann bald losgehen, Zulassung läuft aber schon seit 01.03. und am 22.04. Jährt sich der Kauf schon das 8. mal...

Morgen wird gewaschen und eventuell sogar poliert - hat etwas gelitten die gute, stand letzten Sommer draußen, wegen dem Garagenbau.

Christian K

Einträge: 3316
Registriert am: 27-04-2004

geschrieben: 23-03-2015 19:49 EST     Klick hier für Profil von  Christian K    Eintrag bearbeiten
Als ich vor 10 Jahren anfing, meinen Trabant neu zu machen, mussten auch ein paar Felgen her, weil auf dem Kombi gleich vier verschiedene Trabant-Felgen montiert waren, also mit/ohne Radkappenring usw.
Habe damals schon im Forum geschrieben, das ein paar Dörfer weiter ein seit Jahren leerstehendes Wohnhaus steht, dessen angebauter Schuppen bis oben hin mit alten Rädern gefüllt ist, wo ich mich dann bedient habe. Vier gleiche, dem Baujahr meines Trabant entsprechende, Räder rausgeholt, die Reifen demontieren lassen und die Felgen lackiert und neue Reifen drauf.

Jetzt geht der gleiche Spaß wieder für meinen HP 500 Bootsanhänger los.
Vor allem auch, weil es nicht schaden kann, das alte Paar Räder als Standbereifung aufzuheben bzw. eines davon als Reserverad unterwegs dabei zu haben.

Toni

Einträge: 5793
Registriert am: 23-10-2005

geschrieben: 23-03-2015 20:01 EST     Klick hier für Profil von  Toni  Klick hier für EMail an  Toni   Visit Toni's Homepage!   Eintrag bearbeiten
ja, die Standräder... das habe ich leicht verschwitzt, als ich meine alten Räder letztes Jahr zerlegt habe. Da sieht es etwas mau aus momentan, habe aber einige Schrottfelgen, auf die man ohne Schlechtes Gewissen ein Auto stellen könnte.
Beppo

Einträge: 12694
Registriert am: 01-10-2000

geschrieben: 23-03-2015 20:29 EST     Klick hier für Profil von  Beppo  Klick hier für EMail an  Beppo   Visit Beppo's Homepage!   Eintrag bearbeiten
@Boehser - jetzt, wo ich fertig bin, kommst du mit dem Tip um die Ecke. Daran hätte ich allerdings auch selber denken können. Probiert hatte ich auch andersrum, aber da wäre die Schlauchführung nicht optimal gewesen und es hätte auf der Druckseite eine nicht vermeidbare "hohe" Stelle gegeben, wo sich die Luft sammelt.
Wobei bei der Pumpenanleitung kein Hinweis darauf zu finden war, auch auf der Pumpe selber nicht. Gedacht ist die Pumpe eigentlich dafür, an der gleichen Stelle wie die originale befestigt zu werden. Dann liegt sie aber und es gibt kein oben und unten, sondern 2x seitlich.
Ist auch egal, denn beim ersten einschalten der Pumpe war der komplette Strang voller Luft, welche die Pumpe komplett durchgedrückt hat und dann waren die Schläuche schön voller Sprit.

Heute nur Feinarbeiten an der Heizung erledigt, den Kühlwasserausgleichsbehälter eingebaut und festgestellt, das die Radmutternkurbel nicht passt.

standard

Einträge: 20046
Registriert am: 26-01-2002

geschrieben: 24-03-2015 18:46 EST     Klick hier für Profil von  standard  Klick hier für EMail an  standard     Eintrag bearbeiten
Ich hab vorhin für ´nen Bekannten noch einen Blockversager auf Vordermann gebracht - außer der DK-Welle war eigentlich alles Müll an dem Ding...
Seitenwahl: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 vorige Seite || nächste Seite

Post New Topic  Post Reply
Hop to:


Kontakt | Alles über den Trabi

Powered by: Ultimate Bulletin Board, Freeware Version 2000
© Infopop Corporation (formerly Madrona Park, Inc.), 1998 - 2000.